Sie sind nicht angemeldet.

Ergebnisse für »update«

Lieber Besucher, herzlich willkommen bei: Ubuntu-Forum & Kubuntu-Forum | www.Ubuntu-Forum.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Themen (29)

Thema
Antworten
Zugriffe
Letzte Antwort
[gelöst] update verweigert

Von nicr (01.12.2020, 17:10) gefunden in: Upgrade-Probleme

23 2 370

Von nicr

(17.12.2020, 11:30)

Von kzi (30.06.2019, 12:07) gefunden in: Bootmanager

31 11 888

Von kzi

(11.07.2019, 22:13)

Von ebbi97a (31.03.2018, 13:46) gefunden in: VirtualBox

18 6 632

Von Fredl

(18.04.2018, 00:20)

Von Katzenreh (13.09.2017, 01:15) gefunden in: Upgrade-Probleme

7 8 539

Von Katzenreh

(29.10.2017, 17:40)

Von Chris-250 (10.05.2016, 14:28) gefunden in: Ubuntu-Paketverwaltung

14 5 801

Von Fredl

(13.05.2016, 16:13)

Von peerwal (13.04.2016, 18:41) gefunden in: Upgrade-Probleme

24 10 439

Von Fredl

(24.04.2016, 00:43)

Von helium600 (23.12.2015, 14:50) gefunden in: GNOME-Forum

0 4 502

keine Antwort

Von v90 (13.11.2015, 15:45) gefunden in: Upgrade-Probleme

16 18 660

Von v90

(27.11.2015, 21:47)

Von marlene (17.07.2015, 17:56) gefunden in: Bootmanager

0 6 721

keine Antwort

Von 0prinz0 (10.07.2015, 14:13) gefunden in: Sonstige Netzwerkanwendungen

0 6 902

keine Antwort

Von WernerS (17.06.2015, 11:02) gefunden in: Kernel-Angelegenheiten

31 13 057

Von WernerS

(30.06.2015, 20:08)

Von Makona (02.05.2015, 19:06) gefunden in: X-Server

12 15 482

Von Makona

(17.05.2015, 13:19)

13.10 alleine / neben Windows (dualboot) - 12.10->13.10, login -> schwarz Bildschirm

Von ihkavu (24.03.2015, 15:18) gefunden in: Probleme bei der Ubuntu-Installation

5 6 017

Von ihkavu

(24.03.2015, 16:10)

[offen] XBMCUbuntu

Von DroidXE (10.05.2014, 19:20) gefunden in: Upgrade-Probleme

0 4 185

keine Antwort

Von Kollopa (12.12.2013, 19:55) gefunden in: Server, Fernzugriff und verteilte Dateisysteme

0 7 248

keine Antwort

Von toms-web-design (09.05.2013, 19:00) gefunden in: Upgrade-Probleme

4 17 443

Von RauTech

(20.11.2013, 19:49)

Von eyekona (31.07.2013, 10:39) gefunden in: Sound

3 8 738

Von eyekona

(10.09.2013, 14:52)

Von besto (18.06.2013, 09:52) gefunden in: Upgrade-Probleme

0 12 550

keine Antwort

Von maknesium (20.10.2012, 02:11) gefunden in: Upgrade-Probleme

16 24 024

Von maknesium

(25.04.2013, 21:47)

Von maknesium (25.04.2013, 21:46) gefunden in: Upgrade-Probleme

0 17 492

keine Antwort