Sie sind nicht angemeldet.

Suchergebnisse

Suchergebnisse 1-25 von insgesamt 27.

12.12.2005, 21:08

Forenbeitrag von: »gender«

USB HUB (D-Link) mit Linux kompatibel ?????

ja, hat er....., deswegen könnte er ja auch die angeschlossenen USB-Geräte mit Strom Versorgen... habe eben nur gelesen, dass manche Probleme hatten, dass dann die Fehlermeldung kam, das angeschlossene USB-Gerät braucht eine Stromversorgung..

12.12.2005, 21:04

Forenbeitrag von: »gender«

USB HUB (D-Link) mit Linux kompatibel ?????

ja, das einzige was mich stutzig macht ist, dass man angeblich (soweit ich richtig informiert bin) unter Windows XP irgendwas installieren muss, damit diese Stromversorgung durch den Hub funktioniert ????

12.12.2005, 20:58

Forenbeitrag von: »gender«

USB HUB (D-Link) mit Linux kompatibel ?????

Hi... wollte mir gern nen USB Hub für mein Laptop zulegen, und wollte wissen, ob man den überhaupt unter Ubuntu betreiben kann (wegen der Stromversorgung des Hubs ??))) Dieser hier: http://www.amazon.de/exec/obidos/ASIN/B0…6352342-3708218 Wäre dankbar für antworten. Grüße

04.12.2005, 19:33

Forenbeitrag von: »gender«

Wirelesskarte geht, aber er findet kein Netzwerk ??!!

KWifi zeigt aber keine IP-Adresse an ?? wenn ich sudo /sbin/ifup eth1 eingebe, kommt das hier: sudo /sbin/ifup eth1 Internet Systems Consortium DHCP Client V3.0.2 Copyright 2004 Internet Systems Consortium. All rights reserved. For info, please visit http://www.isc.org/products/DHCP sit0: unknown hardware address type 776 sit0: unknown hardware address type 776 Listening on LPF/eth1/00:60:b3:97:3b:6e Sending on LPF/eth1/00:60:b3:97:3b:6e Sending on Socket/fallback DHCPDISCOVER on eth1 to 255.255...

04.12.2005, 19:07

Forenbeitrag von: »gender«

Konqueror behält "Ansicht" nicht bei !!!

hallo! Beim Konqueror hätte ich gern als Dateiansicht "Detaillierte Dateiansicht"; und zwar für jeden Ordnung!!!! Ich wähle also "detaillierte Ansicht" und dann wird der aktuelle Ordnung auch so schön dargestellt. Nun möchte ich das aber für alle Ordnung, die ich danach und in Zukunft aufrufen werde, beibehalten. Ich dachte, man macht das, in dem unter "Einstellungen" auf "Ansichtprofil speichern" geht.... offensichtlich funktioniert das aber nicht, denn wenn ich das speichere und danach in eine...

04.12.2005, 18:37

Forenbeitrag von: »gender«

Wirelesskarte geht, aber er findet kein Netzwerk ??!!

Hallo! Ich habe den Medion Laptop MD 40100 mit der Wireless-Karte: Network controller: Intersil Corporation Intersil ISL3890 [Prism GT/Prism Duette] (rev 01) Ich habe über das Prism-Projekt den Treiber runtergeladen, dass heißt die Kernel-Datei.... Die Netzwerkkarte scheint installiert bzw. aktiviert zu sein. Wenn ich "iwconfig" eingebe kommt das hier: eth1 IEEE 802.11b/g Mode:Managed Frequency:5.2 GHz Access Point: 00:00:00:00:00:00 Bit Rate:0 kb/s Tx-Power=31 dBm Sensitivity=20/200 Retry min l...

30.11.2005, 18:41

Forenbeitrag von: »gender«

Soundkarte installieren (error: No linkable libasound was found) [GELÖST]

also, wollte die treiber meiner soundkarte installieren habe gcc, libc6-dev und libasound2-dev installiert. Folgende Fehlermeldung ... checking for libasound headers version >= 1.0.9... found. checking for snd_ctl_open in -lasound... no configure: error: No linkable libasound was found. ./install: line 47: make: command not found ./install: line 48: make: command not found Durch Internetreforsche habe ich herausgefunden, das offensichtlich irgendwelche Libs fehler.... Habe versucht mit "apt-get ...

29.11.2005, 16:40

Forenbeitrag von: »gender«

[gelöst] Pulldown-Menü im Konqueror weg

nein, bei windows gibt es so eine bescheuerte Funktion nicht, dass man die Menus abschalten kann, sodass man keine Einstellungen mehr vornehmen kann.... mit STRG+M kriegt man es wieder !!!!!!!!!!!!! AAAAAAAAAAAHHHHHHHHHHH

28.11.2005, 21:14

Forenbeitrag von: »gender«

[gelöst] Pulldown-Menü im Konqueror weg

manchmal kotzt mich das sowas von an.... ich habe ausversehen das Pulldown-Menü im Konqueror deaktiviert und finde REIN GAR NICHT zum aktivieren....!!! Bitte hilf mir einer schnell, Linux macht mir schon so immer viel ärger aber bei solchen simplen Sachen kotzt mich Linux sowas von an !!!!!!!!!!!! BITTE HILFE, ICH DREH SONST NOCH DURCH

27.11.2005, 20:47

Forenbeitrag von: »gender«

HILFE!!! Beim booten kommt überall "FAIL" (Read-Only File System) ???

"Calculation module dependencies" [FAIL] Dadrunter steht dann: " could not write in.... : Read-only File System" oder so ähnlich.... Also theoretisch das gleich, als wenn ich Kubuntu normal boote...

27.11.2005, 20:05

Forenbeitrag von: »gender«

HILFE!!! Beim booten kommt überall "FAIL" (Read-Only File System) ???

ja sicherlich.... nur treten da auch irgendwelche [Fail] Fehler auf.... das Problem ist glaube ich, dass er jetzt irgendwie nicht mehr als root booten will (wegen diesem automatischen Login, den ich da aktiviert habe) und das das gesamt rootfilesystem read-only ist.... im recovery mode kommt irgendwann eine shell-eingabe für root: habe da versucht, read only zu ändern mit: mount / -n -o remount,rw / er macht es ohne fehlermeldung, aber wenn ich dann neu boote, kann er immernoch keine module lade...

27.11.2005, 18:29

Forenbeitrag von: »gender«

HILFE!!! Beim booten kommt überall "FAIL" (Read-Only File System) ???

Folgendes: Ich habe gestern Kubuntu upgedated: Es bootete normal... Jetzt habe ich eingestellt, dass sich Kubuntu automatisch einloggen soll auf meinen Benutzer.... Jetzt fährt Ubuntu nicht mehr hoch: Es fängt damit an, dass er anzeigt: "loading modules" [fail] danach steht immer /lib/modules/.... fail for writing: Read-only file system Ich vermute, dass das mit diesem automatischen Einloggen zusammen hängt oder so... Ich schätze die Rechte sind plötzlich geändert oder sowas...., wie änder ich s...

14.11.2005, 21:30

Forenbeitrag von: »gender«

[gelöst] GRUB findet keine Festplatte

Hallo. Habe Kubuntu drauf... auf der ersten Festplattenpartion (hda1) Nun habe ich nachträglich auf einer anderen Partion Windows XP installiert.....! Natürlic war Grub nun erstmal überschrieben.... Ich bin nun mit Knoppix in die Shell gegangen und dann in die grub-Shell (grub ist somit jawohl nach wie vor noch installiert) wenn ich nun "root (hd0,0) oder irgendetwas anderes (egal welche Zahlen) eingebe, kommt immer "selected Disk does not exist" Das gleiche, wenn ich in der Grub-Shell "geometry...

17.10.2005, 22:06

Forenbeitrag von: »gender«

WLAN: Prism-Wireless-Treiber installieren ??? HILFE ?????

ich muss gestehen, auch mit der Anleitung komme ich nicht wirklich weiter..., das von mir gestellte Problem wird doch da gar nicht konkret behandelt.....

20.09.2005, 16:41

Forenbeitrag von: »gender«

WLAN: Prism-Wireless-Treiber installieren ??? HILFE ?????

Hallo! Habe ein Problem mit WLAN, bin ziemlicher Linuxanfänger..., habe Kubuntu WLAN geht leider nicht, ich kann zwar im Kontrollzentrum ein paar Sachen konfigurieren, aber die Schnittstelle für die WLAN-Karte lässt sich nicht aktivieren....: Die Karte ist unter eth1 erkannt, habe mit lspci folgendes bekommen: Network controller: Intersil Corporation Intersil ISL3890 [Prism GT/Prism Duette] (rev 01) Es gibt ja diese Prism54-Projekt-Geschichte: http://prism54.org/ Hab aber keine Ahnung wie und vo...

26.07.2005, 15:03

Forenbeitrag von: »gender«

RE: Anti-Aliasing unter Office XP deaktivieren...

also.... auch das habe ich hingekriegt: man muss einfach bei .crossover in die config-datei gehen und bei Anti-Aliasing das "Y" mit einem "N" ersetzen.... wichtig ist allerdings noch, dass vor dieser Zeile die beiden " ; ; " entfernt werden...... es gibt die config datei übrigens zweimal..... einmal bei ".crossover" und dann nochmal irgendwo bei "crossover/support/temp" oder so..... bei mir hats geklappt....

25.07.2005, 15:53

Forenbeitrag von: »gender«

Anti-Aliasing unter Office XP deaktivieren...

hi.... habe folgendes Problem: ich habe nun endlich über CrossOver Office XP installieren können: Das Problem ist nun, dass allerdings alle Office XP Programme diese unscharfe Schrift haben..... genauso ist es auch mit StarOffice..... ich habe Anti-Aliasing im KDE ausgestellt..... Außerdem habe ich auch alle MS Schrifen (TrueTypes) und alles installiert.... Kubuntu an sich läuft auch perfekt mit der Schrift Arial und völlif scharf usw. (auch alle Unterprogramme von Linux haben eine scharfe Schrf...

25.07.2005, 13:00

Forenbeitrag von: »gender«

RE: CrossOver installiert (OFFICE XP INSTALLATION GEHT NICHT (Internet Explorer fehlt))

unglaublich aber ich hab die Lösung selber gefunden, nach stunden des suchens.... also bei mir hats geklappt: Ich bin so vorgegangen: 1. ich habe von einer Software CD, die ich mal gekauft habe, über CrossOver den Internetexplorer 5.5 erstmal selbst installiert. Dann ist wichtig in der Config von CrossOver den neu installierten Internet Explorer 5 als Browser auszuwählen 2. Office XP installieren: - im Crossover: nicht unterstützte Software auswählen - Programm bzw. setup.exe wählen - WICHTIG: S...

23.07.2005, 16:35

Forenbeitrag von: »gender«

CrossOver installiert (OFFICE XP INSTALLATION GEHT NICHT (Internet Explorer fehlt))

hallo... habe folgendes Problem: Habe Kubuntu 5.04 Habe CrossOver DEMO 4.2 installiert........ das hat alles problemlos gefunzt.... wenn ich nun Office XP installieren will, fängt er erst normal an und dann kommt diese "Windows Systemdateien-Update"-Installation, die immer fehl schlägt, mit der folgenden Fehlermeldung: Fehler 25202. Teile des benötigten Systemdateien-Update können nicht installiert werden: Internet Explorer 5. Sie können versuchen, Internet Explorer zu installieren, indem Sie di...

22.07.2005, 14:27

Forenbeitrag von: »gender«

Samba Server aufrufen und einrichten

sag doch ich bin anfänger..... was muss ich danach machen wenn ich das installiert habe...... und was ist "gui"

22.07.2005, 14:14

Forenbeitrag von: »gender«

Samba Server aufrufen und einrichten

hi...da bin ich schon wieder.... folgendes: ich habe jetzt den Samba-Server endlich starten können...... jetzt weiß ich aber überhaupt nicht wie der jetzt funktioniert....., wo kann ich ihn aufrufen....... was muss ich alles machen...... prinzipiell will ich mit meinem Ubuntu 5.04 jetzt auf Windows-Rechner zugreifen und umgekehrt........ was muss ich alles einstellen/umstellen....... Sorry bin absoluter Anfänger in diesem Gebiet..... Aber danke schonmal