Sie sind nicht angemeldet.

Suchergebnisse

Suchergebnisse 1-14 von insgesamt 14.

27.11.2005, 13:51

Forenbeitrag von: »phpmasta«

usb sticks automatisch mounten

gibt es die möglichkeit, dass usb-sticks beim anstecken automatisch gemountet werden und eventuell auch noch ein konquerorfenster geöffnet wird?

02.08.2005, 00:44

Forenbeitrag von: »phpmasta«

Jamaica-Wars on Ubuntu AMD64

der server läuft nun seit ca 1 monat stabil und ist auch schneller, als vorher mit dem athlon xp

01.07.2005, 22:27

Forenbeitrag von: »phpmasta«

Netzwerkproblem

Optionen-->Smilies in diesem Beitrag deaktivieren.

29.06.2005, 20:54

Forenbeitrag von: »phpmasta«

Jamaica-Wars on Ubuntu AMD64

Da mir die Festplatte in meinem Server krepiert ist, habe ich mich entschlossen, einen Raid-Controller einbauen zu lassen. Da ich dafür ein anderes Preismodell wählen musste, habe ich nun einen Athlon 64 3000+ im Server. Als Betriebssystem wählte ich (wie es auch zu erwarten war) Ubuntu 5.04 Hoary Hedgehog AMD64. Das ganze hatte ich über eine Lara eco (kvm over ip) der Firma Peppercon recht flott installiert. Dann ging es ans einrichten. Zuerst kompilierte ich Apache 2.0.54 + PHP 5.0.4 + MySQL 4...

30.05.2005, 09:17

Forenbeitrag von: »phpmasta«

Screenshot

oder strg + druck dann hast du das bild in der zwischenablage

26.05.2005, 11:31

Forenbeitrag von: »phpmasta«

WLAN -- Empfehlung PCMCIA-Karte

ubuntu hat sehr gute hardwareunterstützung da funktioniert sogar meine billig planet acx100 karte. aber empfehlen kann ich die net mein bruder hat eine smc, die hat bessere reichweite ...

26.05.2005, 11:29

Forenbeitrag von: »phpmasta«

Fat 32

sudo mount -t vfat /dev/hdXY /mountpoint X ist entweder a, b, c oder d. jenachdem, welches ide gerät es ist Y ist die partitionsnummer

22.05.2005, 11:28

Forenbeitrag von: »phpmasta«

Festplattenkapazitäten

bei kde ist kdf dabei

20.05.2005, 12:08

Forenbeitrag von: »phpmasta«

nVIDIA jedes mal neu installen

Ich hab den nVIDIA treiber von der Webseite runtergeladen und installiert, da der mitgelieferte extrem langsam lief. haut auch alles super hin, nur, dass ich bei jedem neustart den treiber neu installieren muss. was ich aber auch draufgekommen bin: mit slackware10.1 + 2.6.10er kernel liefen die games schneller. bei quake3 hab ich statt ~300 nur noch ~200 fps usw das selbe habe ich bei slackware gemerkt, als ich den 2.6.11er probiert habe

20.05.2005, 12:02

Forenbeitrag von: »phpmasta«

Nach Rumprobieren Firefox nur noch als root

oder vl is das userdir im arsch da root ein eigenes hat, gehts damit

19.05.2005, 13:56

Forenbeitrag von: »phpmasta«

soundprobleme

hat sich erledigt. ich hab nach dem crash den nv-treiber in die config eingetragen anstatt dem nvidia warum das schuld war, weiß ich auch nicht, aber hauptsache, es geht wieder

19.05.2005, 13:50

Forenbeitrag von: »phpmasta«

soundprobleme

seit heute geht bei mir der sound net mehr. jedes programm, dass irgendwie darauf zugreifen will, bringt einen speicherzugriffsfehler. rechner neu starten hab ich auch schon versucht. hat aber nix geholfen. mir kommt vor, dass das problem auftritt, seit sich mein X mit grafikfehlern verabschiedet hat. kanns aber net sicher sagen kennt jmd das problem?

17.05.2005, 21:21

Forenbeitrag von: »phpmasta«

Kubuntu-Kontrollzentrumaufruf

wüsste ich auch gerne

17.05.2005, 21:21

Forenbeitrag von: »phpmasta«

unable to lookup linux via gethostbyname()

hab auf 2 rechnern kubuntu installiert. auf dem einen kommt der fehler, auf dem anderen nicht. find ich komisch. ich glaub er kommt, nachdem ich den hostnamen in /etc/hostname geändert habe