Sie sind nicht angemeldet.

Suchergebnisse

Suchergebnisse 1-25 von insgesamt 174.

29.04.2010, 22:30

Forenbeitrag von: »Hemi500«

Gnome / Panel startet mit Verzögerung

Guten Abend Leute, nutze seid der Beta 2 Lucid. Wenn ich mich nach dem Hochfahren der Maschine einlogge, dann braucht es ca. 20-30s bis der Desktop reagiert bzw erscheint ( Desktop, Maus, Panel). Lediglich das Hintergrundbild ist sofort da und Pidgin. Pidgin habe ich zu Testzwecken als Startprogramm eingestellt. Ist diese Problem bereits bekannt? 29.04.10 EDIT: Bin seit einigen Minuten mit der Stable unterwegs (Update) 30.04.10 EDIT: Habe nun das stable-image runter geladen und von CD installier...

10.05.2009, 11:31

Forenbeitrag von: »Hemi500«

Technisat SkyStar 2 - Wiedergabefehler

Hallo zusammen, ganz vorne weg: google und sufu haben mir nicht weiter geholfen. Ich habe mit meinem Bruder zusammen eine digitale Sat-Anlage installiert. Da ich keinen Fernseher in meinem Zimmer hatte, hab ich mir die oben genannte DVB-S Karte organisiert. So weit so gut. XP: Karte rein Treiber installiert, Software installiert -> läuft Ubuntu: ebenfalls alles installiert ( lib, utils, codecs ) -> läuft nicht Wenn ich Totem starte kommt eine Fehlermeldeung ans Tageslicht mit der ich überhaupt n...

04.04.2009, 11:33

Forenbeitrag von: »Hemi500«

Ubuntu Frust - kein Update für Hardy 8.04 in Sicht ???

Mahlzeit Bernie, ich hatte ebenfalls ein Problem zwar nicht mit Sound sondern mit dem Netzwerkadapter atheros.... auch unter 8.04 da habe ich auch vergebens auf nen Update gewartet. Also 8.10 drauf geschmissen. Ich mein das ist nicht die schönste Lösung, aber wenn du deine /home unangetastet lässt ist das ja auch kein großer Aufwand. Wenn du das nicht möchtest, musste halt weiter suchen / basteln. Gruß Mattes

22.03.2009, 16:47

Forenbeitrag von: »Hemi500«

Ubuntu auf Acer Aspire One

Und wie hast du jaunty drauf bekommen? Mittels usb-CD-Laufwerk oder mit nem bootfähigem usb-Stick?

22.03.2009, 15:49

Forenbeitrag von: »Hemi500«

Ubuntu auf Acer Aspire One

Hi, das wäre echt interessant, spiele mit dem Gedanken mir das Teil auch anzuschaffen! Mattes

09.03.2009, 20:34

Forenbeitrag von: »Hemi500«

Pidgin: Die Client-Version, die Sie nutzen ist zu alt.

Hey, nein es liegt nicht an dir! Ist jetzt nur die Frage wann das Update über die Ubuntuquellen bereitgestellt wird. Ansonsten pidgin runterladen! EDIT: Bzw. liegt es vielmehr an dem ICQ-Protokoll, welches da nach einer neuen Version verlangt. Da Jabber ohne Probleme funktioniert! Mattes

26.02.2009, 20:15

Forenbeitrag von: »Hemi500«

Fehler bei Open-Arena installation

Wenn das die Version von Getdeb ist, dann versuch doch mal die Version die in den Ubuntuquellen vorhanden ist. Z.B. über Hinzufügen/Entfernen oder die Synaptic! Mattes

25.01.2009, 15:24

Forenbeitrag von: »Hemi500«

Openbox-Panels(Menüs)

Ich bin der Meinung man muss alles mal ausprobiert haben! Da kommmt auch nie Langeweile auf. Mattes

17.12.2008, 08:03

Forenbeitrag von: »Hemi500«

Von Xubuntu auf Ubuntu 8.10

Moin, ist dein Xubuntu denn auch der Version 8.10? Also um Gnome zu installieren rufst du am besten die Synatic auf, und suchst nach dem Stichwort GNOME oder Gnomedesktop (weiß nicht mehr genau), halte dich an die Erläuterungen in der Synaptic! Dann die benötigten Pakete markieren lassen und installieren. Wenn du dann dein System neu startest, kannst du beim Login zwischen den Sitzungen wählen: GNOME / XFCE. EDIT: Würde XFCE erstmal nicht entfernen vieloleicht fühlst du dich bei Gnome ja auch ni...

10.12.2008, 13:10

Forenbeitrag von: »Hemi500«

2 Kernel?

Jetzt nur noch ein Präfix => gelöst vor den Titel des Themas und alle sind glücklich und die Moderatoren werden dann auch nicht böse ... Edit: Verdammt, vielleicht sollte ich genauer lesen, ist ja schon passiert

10.12.2008, 08:45

Forenbeitrag von: »Hemi500«

2 Kernel?

Moin, du kannst den alten über die Synaptic entfernen, einfach den kernel der entsprechenden Version suchen und zum Entfernen markieren! der sollte dann nicht mehr im Grub auftauchen. EDIT: Da war ich wohl zu langsam! Mattes

09.12.2008, 11:34

Forenbeitrag von: »Hemi500«

ICQ unter Ubuntu

Moin, ich nutze auch Pidgin. Zusätzlich kann ich sagen (keine allgemeine Aussage!), dass die Datenübertragung bei Pidgin einwandfrei funktioniert und bei LICQ nicht. Zudem ist mir aufgefallen dass PIdgin nur einzelne Dateien übertragen kann, also wenn mehrere Dateien übertragen werden sollen einfach ein Archiv draus machen. Mattes

03.12.2008, 08:53

Forenbeitrag von: »Hemi500«

Screenlets Sysmonitor Batterieanzeige bei 102%

Natürlich kann das durchaus möglich sein! Laut elektrotechnischem Kindergarten Das ist wahrscheinlich wie bei einem Bleiakkumulator wie beim Auto. Die Bordspannung beträgt ja in der Regel 12 V bzw ein paar mV mehr. Diese Spannungswert ist aber nur mit angehängter Last richtig. Im Leerlauf hat der Akku ca 14V das wäre dann die Klemmenspannung im Leerlauf ohne Belastung. Also tippe ich einfach mal da drauf, wenn du den Brenner anschmeißt gleichzeitig noch was decoierst oder andere Aktionen die Lei...

25.11.2008, 13:13

Forenbeitrag von: »Hemi500«

CPU Last monitoren

Moin, ja gibt es. Und zwar klickts du mit der rechten Maustaste auf das Panel, und wählst "zum Panel hinzufügen". Dann öffnet sich ein Menü in dem einige Sachen auswählen kannst. Für deine "Überwachung" klickst du dann Systemmonitor an, bzw ziehst das Symbol auf dein Panel. Wenn du dann Symbol anklickst, kannst du dann Leistungsdiagramme sehen und / oder dir eine Liste aller laufenden Prozesse anzeigen lassen mit prozentualer Last der einzelnen Prozesse. Mattes

22.11.2008, 18:40

Forenbeitrag von: »Hemi500«

Ubuntu & Asus P5Q

Vielen Danke werde es heute Nachmittag mal ausprobieren! Werde dann Bericht erstatten ob es geklappt hat! Mattes Edit: die Umstellung auf ahci oder raid bzw umgekehrt erwies sich als wirkungslos! Es tritt immer der selbe Fehler auf.. Alles klar habe es gerade nach deiner Anleitung versucht und es hat alles funktioniert! Die Partitionierung schlug immer wegen einer defekten HDD fehl! Nur mal so als kleine Ergänzung! Besten Dank.

22.11.2008, 18:37

Forenbeitrag von: »Hemi500«

Hdd macht krach beim booten von Intrepid

Hey, das ist ja das Seltsame! Sie rappelt beim Hochfahren von Ubuntu und dann nach ein paar Minuten gehts / gings weg! Nun kann ich mich aber gar nciht mehr einloggen. Naja werde mal das tool vom vorherigen post ausprobieren! So, habe nun smartmontools ausgeführt und beim Test kam ein PASSED heruas. Hatte noch mal versucht zu starten, dabei kamen folgende Fehler heraus: - I/O error sector : XYZ -> mindestens 15 Sektoren wurden aufgelistet - Logical Block Buffer I/O error -> 4 Blöcke - end reques...

18.11.2008, 19:10

Forenbeitrag von: »Hemi500«

Hdd macht krach beim booten von Intrepid

Moin alle zusammen, habe mir einen neuen Rechner zugelegt (ohne HDD). Eigentlich ne tolle Sache! Also alte Platte rein und XP draufgeschmissen und Ubuntu hinterher. Nun, XP fährt ohne Mucken hoch, Ubuntu jedoch fährt nur bis zum LogIn hoch, nach erfolgreicher Eingabe des Benutzernamens und des PW wird mein Hintergrundbild geladen aber sonst nichts, keine Panels und Symbole. Zu dem sind auch keine Eingabegeräte aktiv, d.h. Maus und Tastatur ohne Funktion. Was mich jetzt nur verwundert: -Das Syste...

17.11.2008, 14:32

Forenbeitrag von: »Hemi500«

Adobe Flashplayer für 64-Bit-Linux

Das hört sich doch mal gut an! Diese Flashgeschichte war einer der Hauptgründe dafür, dass ich immer die 32-BIT Systeme installierte! Naja mal schauen wann ne stable heraus kommt. Mattes

17.11.2008, 08:56

Forenbeitrag von: »Hemi500«

Windowsdateien unter ubuntu downloaden

Moin, versuch doch mal die SetUp-Datei von einer anderen Quelle herunter zu laden falls möglich. Mattes

07.11.2008, 07:46

Forenbeitrag von: »Hemi500«

Ubuntu & Asus P5Q

Moin alle zusammen, wie über all beschrieben macht das Board generell Probleme, hätte ich vielleicht vorher mal googlen müssen. Naja jetzt hab ichs aber gekauft und verbaut! Nun es gibt zwei Probleme möchte ich Hardy installieren, das funktioniert auch ohne Probleme, habe aber dann nach der Installation kein Zugang zum Internet. Grund: Netzwerkkarte wird nicht erkannt (die Atheros-Geschichte). Also hab ich nachgeforscht und hab heraus gefunden das erta ab kernel X diese Karte unterstüzt wird. Da...

03.11.2008, 20:06

Forenbeitrag von: »Hemi500«

.iso unter GNOME brennen

.iso datei mit der rechten Maustaste anklicken und dann " Image auf CD brennen" auswählen Mattes

17.10.2008, 07:33

Forenbeitrag von: »Hemi500«

Neuer PC

Wunderbar sowas wollte ich hören! Und die Grafikkarte wird wohl nicht so unterschiedlich sein! Naja danke für die Info also kann ich die Teile bestellen. Mattes

16.10.2008, 22:01

Forenbeitrag von: »Hemi500«

Neuer PC

Nabend Leute, nach zwei Jahren ist es wieder mal so weit, ich habe mir ein Angebot vom Computerhändler meines Vertauens eingeholt! Da meine letzten Systeme immer auf AMD und ATI basierten konnte ich noch keine Erfahrungen mit den neuen Komponenten sammeln! Neue Komponenten: CPU: Intel Penitum Core 2 Quad Q6600 Board: Asus P5K Pro G-Lan Graka: Nvidia G-Force 9800 GT Lead 512 DDR 3 Vielleicht hat einer von euch dieses oder ein ähnliches System unter Ubuntu laufen und kann Bericht erstatten ob Prob...

07.09.2008, 18:12

Forenbeitrag von: »Hemi500«

Fehlermeldung GNOME Einstellungsdienst

War wohl nur eine einmalige Sache mit der Prozessorlast, aber weiter bin ich trotzdem nicht! EDIT: Habe die 64 Bit jetzt draufgeschmissen und alle Updates durchführen lassen jetzt wird auch wieder die zweite cpu erkannt! Also mir wäre jetzt geholfen, aber ich kann den thread ja nicht auf gelöst setzen! Mal gucken was beim Ersteller das Problem ist! Mattes

07.09.2008, 16:58

Forenbeitrag von: »Hemi500«

Fehlermeldung GNOME Einstellungsdienst

Alles klar also abwarten und Tee trinken, wei schon gesagt... Ich werde auf jeden Fall mal ein wenig weiter forschen, vielleicht findet sich ja ne Loesung! EDIT Mir ist gerade aufgefallen, dass meine CPU-Last dauern auf 100 % ist, Mir wurde auch nur ein Prozessor angezeigt! Sonst immer CPU0 CPU1. Da ich einen X2 benutze, werde ich mal die 64 bit version testen und melde mich dann wenn sich was veraendert... Mattes