Sie sind nicht angemeldet.

Suchergebnisse

Suchergebnisse 1-25 von insgesamt 145.

31.05.2016, 23:46

Forenbeitrag von: »Don Redhorse«

Virtualbox - USB funktioniert nicht

Nur zur Vorsicht gefragt, hast du die Gasterweiterungen installiert? Nicht zu verwechseln mit dem Extension-Pack! Gruß D.R.

02.05.2016, 20:48

Forenbeitrag von: »Don Redhorse«

dm-Fotowelt funktioniert nicht seit 16.04

Ohne dass ich diese Software jetzt kenne, schon mal versucht das Programm im Terminal zu starten. Da gibts dann evtl. eine Fehlermeldung.

18.03.2016, 18:47

Forenbeitrag von: »Don Redhorse«

Zeit läuft um Jahre vor

Nun ja, auch ich war der Meinung dass ich nicht ganz auf Windows verzichten kann. Mittlerweile ist es zur reinen Spieleplattform degradiert. Alles andere läuft mit Linux. Er ist aber als Fotograf tätig (Architektur und Werbung). Und zumindest hab ich bisher keine Alternative zu Photoshop gefunden wenn man es denn vollumfänglich nutzt und auch nutzen kann. Gimp langt für mich vollkommen. Für ihn... er sagt es reicht nicht. OK, das muss ich dann mal so im Raum stehen lassen. Ein weiters Problem, e...

16.03.2016, 21:34

Forenbeitrag von: »Don Redhorse«

Zeit läuft um Jahre vor

Zitat Ok, aber Punkt 1 bleibt bestehen. Warum würdest du ein Dualboot ablehnen? Ist eben so, dass er privat eigentlich so wie es derzeit aussieht eher zu Ubuntu tendiert, für seine Arbeit aber einfach noch auf die Windose angewiesen ist. Gut, man könnte Windows noch in einer VM ausführen. Oder einen zweiten Rechner anschaffen, was jedoch nicht geplant ist. Gruß D.R.

10.03.2016, 22:10

Forenbeitrag von: »Don Redhorse«

Zeit läuft um Jahre vor

Also ein BIOS-Update hat nix geändert. Ich halts jetzt nach dem Motto: Never touch a running system. Es läuft und gut ist. So wie es aussieht kann ich demnächst eh ein Dualbootsystem auf dem neuen Rechner einrichten. Problem das nicht wirklich eins ist zwar nicht gelöst, aber erledigt. Dank an alle für die Tipps! Gruß D.R.

08.03.2016, 22:48

Forenbeitrag von: »Don Redhorse«

Zeit läuft um Jahre vor

Zitat ich würde mal nachforschen, ob es für das Motherboard ev. ein BIOS-Update gibt. Gerade bei schon betagteren Rechnern hat das bei mir schon oft diverse Fehler korrigert. Hab ich mir auch schon überlegt. Zitat Rein akademisch könnte man noch erforschen ob der Fehler irgendwie fix ist. Also einfach mal die Uhr auf -sagen wir- 2003 einstellen und sehen, was sie beim nächsten Einschalten anzeigt, 2062 oder wieder 2075. Bei "2062" wäre eine Einstellung auf 1957 ein dirty hack, sofern sie das zu...

07.03.2016, 21:40

Forenbeitrag von: »Don Redhorse«

Zeit läuft um Jahre vor

Also die Batterie hab ich heute mal gegen eine neue ersetzt. Die Bios-Uhr war wieder auf 2075 vorgeeilt. Tag und Uhrzeit stimmen aber. Betriebssystem ist keins installiert. Bin mal gespannt was die Bios-Uhr morgen sagt. Das ist jetzt etwas was mir noch nicht untergekommen ist. Synchronisiert Ubuntu eigentlich nur die Uhrzeit oder auch Datum und Jahr? Würde sich Ubuntu an der falschen Jahreszahl stören? Bzw. könnte man das korregieren? Laut dem Link von maettu könnte es auch ein Hardwaredefekt se...

06.03.2016, 23:10

Forenbeitrag von: »Don Redhorse«

Zeit läuft um Jahre vor

Nabend, eigentlich wollte ein Bekannter sich mal an Ubuntu versuchen. Installiert werden sollte 14.04 LTS auf einem älteren Rechner mit einem Core 2 Duo 2,4Ghz, 4 GB Ram und 500 GB Platte. Erst mal wollte er das ganze als Livesystem sehen. Dabei ist mir dann aufgefallen dass die Zeit zwar richtig war aber das Jahr war vorgestellt auf 2075. D.h. 21:15, 06. März 2075. Das gab dann einige Probleme beim aufrufen von Webseiten mit ungültigen bzw. abgelaufenen Zertifikaten. Auch die Uhr im Bios zeigt ...

08.01.2015, 20:36

Forenbeitrag von: »Don Redhorse«

Installationssystem lässt sich nicht starten

Mal ganz trivial einen anderen USB-Port ausprobieren... Ich bin mir jetzt nicht ganz sicher aber mit der Taste "F1" und/oder "ESC" kann oder konnte man sich doch versteckte Fehlermeldungen anzeigen lassen. Gibt das was aus? Gruß D.R.

06.01.2015, 17:56

Forenbeitrag von: »Don Redhorse«

Installationssystem lässt sich nicht starten

Hast du schon mal "UNetbootin" probiert? Der USB-Creator scheint nicht mehr so recht zu laufen. Quellcode 1 sudo apt-get install unetbootin

06.01.2015, 17:43

Forenbeitrag von: »Don Redhorse«

Installationssystem lässt sich nicht starten

Hm... ohne auf des Problem mit dem USB-Stick einzugehen Zitat Kubuntu can be installed from a recordable DVD or from an USB stick. Then it can be used as a regular operation system, or as a Live image which you can install Kubuntu from. For more information, see Burning ISO Howto and Installation From USB Stick from the Ubuntu Community Documentation website. sollte das doch auch mit einer DVD gehen. Meine letzte Installation von USB liegt schon einige Zeit zurück. Ich hatte hiermit "USB Startup...

26.10.2014, 00:26

Forenbeitrag von: »Don Redhorse«

Suche einen Energieverbrauchsmonitor

Für Android z.B. gibt es eine App die nennt sich ECAS. Man kann verschiedene Zähler ablesen und eingeben. Daraus errechnet die App verschiedene Statistiken und erstellt eine Prognose zum Jahresverbrauch von Strom, Gas etc. Trotz langer Suche finde ich da nicht wirklich etwas. Evtl. lässt sich sowas auch mit Calc realisieren, nur fehlt mir da die Erfahrung eine passende Formel zu erstellen. Für Hilfe und Tipps sag ich schonmal Danke! Gruß D.R.

29.12.2013, 14:31

Forenbeitrag von: »Don Redhorse«

CanoScan N670U funktioniert nicht

Hm.... merkwürdig. Könnte evtl. nicht genug Strom am USB-Anschluß ankommen. Wenn du die Möglichkeit hast nutze mal einen aktiven USB-Hub. Das Problem hatte ich mal an einem alten Laptop mit einer externen Festplatte. Ansonsten wäre ich jetzt am Ende. Simplescan evtl. mal mit Rootrechten Quellcode 1 sudo simple-scan starten. Gruß D.R.

25.12.2013, 19:58

Forenbeitrag von: »Don Redhorse«

CanoScan N670U funktioniert nicht

Hallo, also er läuft bei mir sowohl unter 64bit als auch unter 32bit. Allerdings mit Xubuntu. Starte Simplecan Quellcode 1 simple-scan mal in der Konsole und schau ob es eine Fehlermeldung gibt. Gruß D.R.

23.12.2013, 10:54

Forenbeitrag von: »Don Redhorse«

CanoScan N670U funktioniert nicht

Hallo, hast du die Möglichkeit den Scanner an einem anderen Rechner zu testen? Das gleiche Modell werkelt bei mir hier ohne Problem am Desktop (13.04. 64bit) und am Laptop (12.04. LTS 32bit). Nutze allerdings Xubuntu und Simple Scan. Für Win Vista und Win 7 bietet Canon aber soweit ich das mitbekommen habe keine passenden Treiber mehr an. Scanner oder Kabel evtl. defekt? Gruß D.R.

24.11.2013, 22:15

Forenbeitrag von: »Don Redhorse«

Problem mit einer Anwendung beim Systemstart

Zumindest das Updateproblem könnte mit den Mediubuntu-Repos zusammenhängen. Hatte die selbe Meldung und eine kurze Suche ergab dann dies hier. Wurde auch wenn ich mich recht entsinne auch hier im Forum schon mal behandelt. Sofern du die noch aktiviert hast, einfach mal deaktivieren. Gruß D.R.

31.08.2013, 09:52

Forenbeitrag von: »Don Redhorse«

Unity lässt keine Icons auf Desktop/Arbeitsfläche zu

Hallo, lies mal hier. Da gings zwar um Starter aber evtl. klappt es auch mit Dokumenten. Gruß D.R.

10.08.2013, 19:52

Forenbeitrag von: »Don Redhorse«

Starter anlegen für Unity unter 13.04

Hallo, wenn Du den Starter auf der Arbeitsfläche anlegen willst, sollte das so funktionieren: Quellcode 1 gnome-desktop-item-edit Arbeitsfläche --create-new In dem Fenster das sich öffnet kannst du den Startbefehl eingeben und auch ein Icon angeben/auswählen. evtl vorher Quellcode 1 sudo apt-get install gnome-panel So hat das bei mir funktioniert als ich mich noch mit Unity rumgeschlagen habe. Wenn der Starter in der Seitenleiste erscheinen soll vom Desktop einfach per Drag and Drop dorthin schi...

06.08.2013, 17:32

Forenbeitrag von: »Don Redhorse«

nvidia settings: you do not appear to be using the nvidia x-driver

Hallo, wie so oft dürfte das an der Energiespartechnik "Nvidia Optimus" liegen. Das hier dürfte weiterhelfen. Nvidia hat wohl mittlerweile einen Treiber für Ubuntu der Optimus unterstützt. Ob der funktioniert... da bleibt nur probieren. Gruß D.R.

13.06.2013, 20:51

Forenbeitrag von: »Don Redhorse«

Problem mit Installation des propritären Grafiktreibers

Hallo, sorry dass ich erst jetzt wieder dazu komme zu antworten. Spiel die Anleitung von bumblebee einfach durch. Vorher die ppa x-swat hinzufügen. Danach sollte es laufen. Da es bei mir auf Anhieb geklappt hat, musste ich mich damit nicht weiter befassen. Bin mir nicht mehr ganz sicher, aber ich hatte den vorhandenen Nvidia-Treiber erst deinstalliert. Gruß D.R.

03.06.2013, 22:18

Forenbeitrag von: »Don Redhorse«

Problem mit Installation des propritären Grafiktreibers

Hallo, es wird sich wahrscheinlich um eine Hybridgrafik (Nvidia Optimus) handeln. Lies mal hier und hier. Soweit ich weiß bietet Nvidia selbst derzeit einen Betatreiber an der die Optimustechnologie unter Linux unterstützen soll. Klick mich! Gruß D.R.

18.05.2013, 20:58

Forenbeitrag von: »Don Redhorse«

Installation - Fehler bei auswahl der Festplatte

Nabend, versuch mal diesen Weg: 1) Live-CD starten 2) Ubuntu ausprobieren wählen 3) Wenn das Live-System läuft ein Terminal öffnen 4) Im Terminal eingeben Quellcode 1 sudo apt-get remove ubiquity-slideshow-ubuntu 5) Kein Neustart! 5) Danach auf die Schaltfläche "Ubuntu installieren" klicken und die Installation durchlaufen lassen Dieser Weg hat bei mir funktioniert, aber ich habe in eine VM installiert. Vielleicht klappt das hier ja auch. Hatte ich irgendwo im Netz gefunden, wenn ich die Quelle ...

30.10.2011, 19:50

Forenbeitrag von: »Don Redhorse«

Geforce gt 520m treiber installieren

Ist das vielleicht ein Laptop das mit Optimus arbeitet. D.h. die Grafik schaltet je nach Bedarf zwischen der Nvidia-Karte und einer stromsparenden Onboardgrafik hin und her. Zumindest unter Windows funktioniert das auch. Nur unter Linux scheint Nvidia da keine Unterstützung zu planen. Wenn dem so ist, lies dich mal durch Ironhide und/oder Bumblebee. Ich hab das ganze zumindest halbwegs zum laufen gebracht. Gruß D.R.

01.06.2011, 20:45

Forenbeitrag von: »Don Redhorse«

Links aus Thunderbird werden nicht in Firefox geöffnet

Lies das hier mal. Ob's so noch funktioniert kann ich aber nicht sagen. Und.... sichern! Gruß D.R. Die Edit sagt: Schon getestet, hab ich überlesen.

04.04.2011, 23:23

Forenbeitrag von: »Don Redhorse«

PC Ruckelt

Um jetzt nur mal auf das ruckeln einzugehen.... sind die eingeschränkten Treiber für die Nvidia-Karte installiert und werden diese auch verwendet? Siehe System > Systemverwaltung > Hardware-Treiber. Zitat Muss aber auch nochmal anmerken, das der PC auf XP gut lief jetzt mit Ubuntu eher langsam :/ Da ich mich bisher noch nicht damit befasst habe Linux auf ne externe Platte zu packen, könnte ich mir vorstellen dass es etwas länger dauert bis die Daten per USB hin und her geschaufelt werden. Das wi...