Sie sind nicht angemeldet.

Suchergebnisse

Suchergebnisse 1-20 von insgesamt 20.

24.01.2009, 16:28

Forenbeitrag von: »Ubi-High«

Icq für Linux

Danke des ist echt gut..

24.01.2009, 13:30

Forenbeitrag von: »Ubi-High«

Icq für Linux

Hey ich denke die Frage gabs schon öffters aber keine hat mein Problemchen abgeschrieben. Ich benutze zur Zeit Licq sit auch gut... aber ich suche eins wo sobald ich es schließe oben rechts in die Taskleiste geht. Weil Licq schließe die ganze Zeit unbewusst. Brauch eins wo sich dann halt minimiert...

16.01.2009, 16:50

Forenbeitrag von: »Ubi-High«

Kann mich nicht anmelden Tastatur und Maus streikt.

Hey Leute kann mich in meinen Ubuntu nicht anmelden. Ich seh zwar den Anmeldbildschirm aber dieTtastatur und Maus reagiren nicht, was ist da los.

15.01.2009, 20:58

Forenbeitrag von: »Ubi-High«

Plötzlich Schwarzer Bildschirm wenn ich Ubuntu Starten will.

Hey das hat geklappt, jetzt habe ich wieder einen Anmeldebildschirm danke, aber ich kann mich net anmelden, die Maus und Tastatur reageiren nicht.

14.01.2009, 21:01

Forenbeitrag von: »Ubi-High«

Plötzlich Schwarzer Bildschirm wenn ich Ubuntu Starten will.

Quellcode 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 ubuntu@ubuntu:~$ mount /proc on /proc type proc (rw) sysfs on /sys type sysfs (rw) tmpfs on /lib/modules/2.6.27-7-generic/volatile type tmpfs (rw,mode=0755) tmpfs on /lib/modules/2.6.27-7-generic/volatile type tmpfs (rw,mode=0755) tmpfs on /lib/init/rw type tmpfs (rw,nosuid,mode=0755) varrun on /var/run type tmpfs (rw,nosuid,mode=0755) varlock on /var/lock type tmpfs (rw,noexec,nosuid,nodev,mode=1777) udev on /dev type tmpfs (rw,mode=...

14.01.2009, 20:46

Forenbeitrag von: »Ubi-High«

Plötzlich Schwarzer Bildschirm wenn ich Ubuntu Starten will.

Wenn ich das eingebe komme ich immer wieder zum selben Menü wie immer... Sry aber ich weiß net was fürn Filesystem oder so ich kenn mich mit linux nicht wirklich aus

14.01.2009, 19:47

Forenbeitrag von: »Ubi-High«

Plötzlich Schwarzer Bildschirm wenn ich Ubuntu Starten will.

Okey hab ich gemacht ich denke das interessiert dich: sda 7 Linux sda8 Linux Swap, Solaris

14.01.2009, 19:26

Forenbeitrag von: »Ubi-High«

Plötzlich Schwarzer Bildschirm wenn ich Ubuntu Starten will.

Also ext3 geht net.... da komm ich ins selbe Menü wie bei dem andrem. Also ich habe 3 Partitionen. Eine ist Windows XP, Zweite ist Ebenfalls Windows und die Dritte ist Ubuntu falls dir das hilft.

14.01.2009, 18:21

Forenbeitrag von: »Ubi-High«

Plötzlich Schwarzer Bildschirm wenn ich Ubuntu Starten will.

danke aber wenn ich das eingebe komme ich in die Notfallhilfe da kann ich dann .p -y usw. eingeben. aber wenn ich dann"-P" eingebe, kommt command not found

14.01.2009, 18:02

Forenbeitrag von: »Ubi-High«

Plötzlich Schwarzer Bildschirm wenn ich Ubuntu Starten will.

Hey Leute habe jetzt Ubuntu schon ne Weile, aber plötzlich stürzte Ubuntu ab, hab neu gestartet. Und er wollte iwi die Treiber überrpüfen. Aber ich habe keine Grafische Oberfläche mehr. Jetzt kommt immer dieser Text: Zitat An automatic file systemcheck(fsck) of the root filesystem failed. A manual fsck must be performed, the the system restarted.The Fsck shoud be performed in maintenance mode with the root file system mounted in read anye. Jetzt weiß ich net was machen

29.12.2008, 10:29

Forenbeitrag von: »Ubi-High«

Creative X-Fi und ALSA - neues Pre-Beta Mateial[update!]

Zitat von »drfakeacc« Scheint hier zwar keinen zu interessieren, aber vielleicht meldet sich ja doch noch wer. Ich habe es jetzt zum Laufen bekommen. War im Grunde recht easy. Zuerst braucht man das Packet build-essential, das man per Quellcode 1 sudo apt-get install build-essential bekommt. Danach lädt man sich den neuesten unstable-snapshot von http://ftp.kernel.org/pub/linux/kernel/p…sa/alsa-driver/ herunter. Ich bin bei der Installation hauptsächlich nach dieser Anleitung vorgegangen. Man p...

24.12.2008, 11:57

Forenbeitrag von: »Ubi-High«

nicht im Abtasbereich Auflösung 1280x1024

Ihr seid die größten, es hat geklappt. Danke

23.12.2008, 23:08

Forenbeitrag von: »Ubi-High«

nicht im Abtasbereich Auflösung 1280x1024

Es ändert sich leider nix. Es ist ja so das ich durch "strg"+"alt"+"-" en Bild bekommen, mich dann einlogge und dann stimmt komischerweiße die Auflösung

23.12.2008, 17:54

Forenbeitrag von: »Ubi-High«

nicht im Abtasbereich Auflösung 1280x1024

Ich hoffe die anderen sind nicht zu groß...

23.12.2008, 17:28

Forenbeitrag von: »Ubi-High«

nicht im Abtasbereich Auflösung 1280x1024

Zitat von »Fredl99« Zitat von »Ubi-High« hab jetzt en Weg gefunden, Ist ja schön und gut, aber ich würde gern wissen ob Du das mal versucht hast was ich zuletzt vorgeschlagen habe. Ja das hat funtioniert so komm ich auch rein....aber ist keine Dauerlösung

23.12.2008, 12:37

Forenbeitrag von: »Ubi-High«

nicht im Abtasbereich Auflösung 1280x1024

hab jetzt en Weg gefunden, wenn ich den Montior abhänge und wieder dran, dann kommt plötzlich en Bild aber mit einer Auflösung die mein Monitor nciht kann, nämlich 1600x1400 oder so. Hab die Auflösung auf 1280x1024 gestellt. aber wenn ich neu starte,, speichert er die Auflösung nicht. Wie schreibe ich im CCC mit root rechten? Der befehl: Zitat sudo fireglcontrolpanel geht nicht. Zitat marschalleck@Highglieder:~$ sudo fireglcontrolpanel sudo: fireglcontrolpanel: command not found

22.12.2008, 23:40

Forenbeitrag von: »Ubi-High«

nicht im Abtasbereich Auflösung 1280x1024

Also es gab wieder keinen Erfolg, probiere es jetzt mal anders: Mit dieser Anleitung isntalliere ich den Treiber: http://wiki.ubuntuusers.de/Grafikkarten/…berinstallation keine Fehlermeldung. Habe noch net neu gestartet und schau was meine"xorg.conf" macht: mit dem Befehl: Zitat sudo gedit /etc/X11/xorg.conf Fglrx mit http://wiki.ubuntuusers.de/Grafikkarten/ATI/fglrx was ich aber gar net brauche den in meiner steht ja: Zitat Section "Device" Identifier "aticonfig-Device[0]-0" Driver "fglrx" BusI...

22.12.2008, 20:27

Forenbeitrag von: »Ubi-High«

nicht im Abtasbereich Auflösung 1280x1024

Hey Leute, habe Ubuntu 8.10 und versuche gerade meine Radeon 1950 Pro zum laufen zu bringen, hab alles nach dieser Anleitung gemacht: http://wiki.ubuntu-forum.de/index.php/Envy Hat auch wunderbar geklappt, keine Fehler. Doch nach dem Neustart, habe ich einen schwarzen Bildschirm und in der Mitte die Fehlermeldung Zitat nicht im Abtastbereich Auflösung 1280x1024 per Abgesicherter Modus hab ichs geschafft in zurück zu setzen, nur was mache ich falsch? Habs dann Manuel versucht, genau der selbe Feh...

21.12.2008, 18:14

Forenbeitrag von: »Ubi-High«

Creative X-Fi Xtreme Music und Ubuntu

Hey ne hab ich net: Zitat marschalleck@Highglieder:~$ sudo apt-get install build-essential [sudo] password for marschalleck: Paketlisten werden gelesen... Fertig Abhängigkeitsbaum wird aufgebaut Lese Status-Informationen ein... Fertig build-essential ist schon die neueste Version. Die folgenden Pakete wurden automatisch installiert und werden nicht länger benötigt: linux-headers-2.6.27-7 linux-headers-2.6.27-7-generic Verwenden Sie »apt-get autoremove«, um sie zu entfernen. 0 aktualisiert, 0 neu...

21.12.2008, 17:36

Forenbeitrag von: »Ubi-High«

Creative X-Fi Xtreme Music und Ubuntu

Hey leute!!! Also ich habe hier mir mal en paar Threads durchgelesen aber keiner konnte mein Problem lösen. Habe mir das neue Ubuntu8.10 drauf gemacht da ich von Windows weg will. Nur meine Soundkarte will einfach nicht. Ich lade mir diesen Treiber runter: http://support.creative.com/Downloads/welcome.aspx (dort den normalen, nicht den Beta) Kopiere ihn in mein "Home" Ordner und entpacke ihn. Laut readme muss ich: 1) Goto source directory 2) Execute make command as root make make install Ich öff...