Sie sind nicht angemeldet.

Suchergebnisse

Suchergebnisse 1-20 von insgesamt 20.

18.11.2008, 19:50

Forenbeitrag von: »hannes1985«

in synaptic werden nur die installierten pakete angezeigt

hey, danke, synaptic scheint wohl doch installiert zu sein, jedenfalls startet es und es werden auch alle pakete angezeigt und auch das installieren funktioniert. komisch, habe es davor auch mit root rechten gestartet. naja, jetzt scheint es ja zu funtionieren. vielen dank für die hilfe.

18.11.2008, 17:40

Forenbeitrag von: »hannes1985«

in synaptic werden nur die installierten pakete angezeigt

hmm... wird wohl nichts anderes übrigbleiben, oder hat noch jemand eine andere idee???????? wenn nicht, werde ich das heute abend wohl in angriff nehmen. aber danke schonmal für die schnelle hilfe edit: Also, das System wurde soeben neu aufgesetzt. Synatic wurde erneut nicht mit installiert, beim anderen Rechner, bei dem alles problemlos läuft aber schon, wenn ich mich nicht irre. Soll ich Synaptic über apt-get einfach installieren und schauen ob die Problematik weiterin besteht, odersollte bess...

18.11.2008, 15:55

Forenbeitrag von: »hannes1985«

in synaptic werden nur die installierten pakete angezeigt

auf dem laptop hat es noch nie funktoniert. da musste ich auch synaptic aus dem adept installer dazu installieren, fehlermeldungen gab es da aber nicht.

18.11.2008, 15:43

Forenbeitrag von: »hannes1985«

in synaptic werden nur die installierten pakete angezeigt

Quellcode 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 # deb cdrom:[Kubuntu 8.10 _Intrepid Ibex_ - Release i386 (20081029.1)]/ intrepid main restricted # See http://help.ubuntu.com/community/UpgradeNotes for how to upgrade to # newer versions of the distribution. deb http://de.archive.ubuntu.com/ubuntu/ intrepid main restricted deb-src http://de.archive.ubuntu.com/ubuntu/ intrepid main...

18.11.2008, 15:27

Forenbeitrag von: »hannes1985«

in synaptic werden nur die installierten pakete angezeigt

0 aktualisiert, 0 neu installiert, 0 zu entfernen, 0 nicht aktualisiert, keine Fehlermeldung

18.11.2008, 15:21

Forenbeitrag von: »hannes1985«

in synaptic werden nur die installierten pakete angezeigt

Alle Häckchen sind gesetzt und die Sucheinstellungen sind auch die gleichen.

18.11.2008, 15:02

Forenbeitrag von: »hannes1985«

in synaptic werden nur die installierten pakete angezeigt

sorry wenns nicht genau klar war was ich meine: wenn ich nach etwas suche, wie z.B. "flash", dann erscheint auf dem "guten" System eine Menge Pakete wie adobe, verschiedene lib etc. die noch nicht installiert sind. Auf dem Laptop, erscheinen nur zwei installierte Pakete, aber nichts neues. Die Paketlisten habe ich schon des öfteren geladen. Synaptic wurde auch schon einmal komplett neu installiert.

18.11.2008, 14:46

Forenbeitrag von: »hannes1985«

in synaptic werden nur die installierten pakete angezeigt

hallo, bin vor auf ein paar Tagen auf kubuntu 8.10 32-bit umgestiegen. Hat am normalen Rechner auch alles wunderbar geklappt. Anschließend habe ich auf den Laptop Kubuntu installiert. Prinzipiell müssten es die gleichen Systeme sein, abgesehen die laptop üblichen Eigenschaften. Auf dem Laptop ergab sich jetzt aber folgendes Problem: In Synaptic werden immer nur die installierten Pakete angezeigt. Nach einer Suche erscheint nicht neues. In apt-get wird alles soweit gefunden. Ich habe schon alle P...

18.10.2007, 11:10

Forenbeitrag von: »hannes1985«

Es scheint wohl los zu gehen

wenn mich nicht alles täuscht, ist das die final und es gehts jetzt los: http://releases.ubuntu.com/releases/gutsy/ Hoffe ich habe mich nicht geirrt. :-) Mod-Edit: Nein, geirrt hast du dich nicht, aber das ist nicht so formuliert als das es im News-Bereich stehen bleiben kann. Verschoben nach Unstable Ubuntu / Gutsy Gibbon. secret

19.04.2007, 18:12

Forenbeitrag von: »hannes1985«

Feisty - Jetzt ist sie wirklich frei

hey, eventuel dumme frage, aber was ist der Unterschied von der Cd- zur DVD Version. Ist bei der DVD mehr drauf?

09.03.2007, 20:27

Forenbeitrag von: »hannes1985«

langsamer boot nach nvidia installation, kernel modul

hey, ich habe mir gestern den neusten nvidia Treiber von der nvidia-Homepage herunter geladen und nach Anleitung auf der Homepage installiert. Während der Installation wird ein Kernel Modul oder Interface, kenne mich nicht genau damit aus, installiert, bzw. heruntergelden, bzw. kompiliert. (Link). Während der Installation meinte der Installer, dass er glaube ich einen selbst kompilieren muss. Habe alles wunderbar bestätigt und es kam auch keine Fehlermeldung. Seitdem ich das gemacht habe, brauch...

01.03.2007, 13:10

Forenbeitrag von: »hannes1985«

Probleme bei der Installation von Programmen

Hey, ich habe über Synaptic 3dchess und wine installiert kann es aber nicht starten. Ich weiß auch nicht wohin es installiert wurde. Im Menü Anwendungen erscheint es nicht und den Einstellungen zur Menüleiste kann man es auch nicht hinzufügen. Habe ich etwas generelles beim Installieren über Synaptic übersehen? Ansonsten ging es auch immer Wunderbar. Ok: das mit Wine hat sich wohl erledigt, habe bemerkt, dass ich mit rechtsklick auf die win.exe das Programm mit wine emulieren kann. Aber das Prob...

27.02.2007, 14:22

Forenbeitrag von: »hannes1985«

<gelöst> Probleme mit Amarok

wenn mir jemand jetzt noch sagen könnte, wie ich das thema als gelöst markieren kann, wäre alles geklärt. :-)

27.02.2007, 14:20

Forenbeitrag von: »hannes1985«

<gelöst> Probleme mit Amarok

ok, hat sich erledigt, habe mir mal alle ordner angeschaut und habe festgestellt, dass sich da dateien reingeschlichen haben, die keine audiodateien waren, und er damit Probleme hatte, jetzt klappt soweit alles.

27.02.2007, 14:06

Forenbeitrag von: »hannes1985«

<gelöst> Probleme mit Amarok

Hey, zum einen kann ich nicht eine Collection erstellen und zum andern habe ich ein Installationsproblem. Das Problem wurde schon oft geschildert, aber irgendwie habe ich dazu keine Lösung gefunden. Immer wenn ich beim Start von Amarok meine Collection erstellen will, wird nach Fertigstellung eine Fehlermeldung ausgegeben, dass es ein Problem mit der libtag gibt, habe sie schon neuinstalliert (sowie auch amarok selbst). Hat alles nicht geholfen, ich bekomme meine Musikdateien einfach nicht rein....

27.02.2007, 13:28

Forenbeitrag von: »hannes1985«

<gelöst> Hardware unerkannt

hmm der befehl lspci spuckt eine menge aus, kann damit aber nicht viel anfangen, bzw. sieht nicht nach einer fehlermeldung aus. Zitat 00:00.0 Memory controller: nVidia Corporation CK804 Memory Controller (rev a3) 00:01.0 ISA bridge: nVidia Corporation CK804 ISA Bridge (rev a3) 00:01.1 SMBus: nVidia Corporation CK804 SMBus (rev a2) 00:02.0 USB Controller: nVidia Corporation CK804 USB Controller (rev a2) 00:02.1 USB Controller: nVidia Corporation CK804 USB Controller (rev a3) 00:04.0 Multimedia au...

25.02.2007, 14:14

Forenbeitrag von: »hannes1985«

<gelöst> Hardware unerkannt

hi, danke, das mit der auflösung hat wunderbar geklappt. habe alles neu konfiguriert und es wurde gespeichert. nur das mit der unerkannten hardware ist noch nicht gelöst, wäre schön, wenn mir da noch jemand weiter helfen könnte.

24.02.2007, 16:50

Forenbeitrag von: »hannes1985«

<gelöst> Hardware unerkannt

der geräte manager aus dem haupt taskleiste, unter system, administration. achso: wie lautet der befehl zum ändern der auflösung, habe keine ahnung, welche befehle es da alles für die konsole gibt.

24.02.2007, 16:11

Forenbeitrag von: »hannes1985«

<gelöst> Hardware unerkannt

Ubuntu Linux Version: 6.10 Mein Computer: - CPU: AMD Athlon 64 3500+ - Grafikkarte: MSI DVidia 7800GT - Board: ASUS A8N SLI Premium nForce 4 hey, bin von xp auf ubuntu umgestiegen. habe es erfolgreich installiert und es läuft an sich auch alles. im geräte manager wird aber fast alles als unknown aufgelistet. ist das normal, oder müssen da noch mehr treiber ran? vielen dank PS: habe den nVidia treiber installiert, hat auch geklappt, logo wird gezeigt, auflösung kann geändert werden, wird aber nic...