Sie sind nicht angemeldet.

Suchergebnisse

Suchergebnisse 1-4 von insgesamt 4.

05.11.2014, 13:12

Forenbeitrag von: »Ne0_5345«

Boot probleme nach update auf 14.10

http://paste.ubuntu.com/8834972/ hier der link

05.11.2014, 00:20

Forenbeitrag von: »Ne0_5345«

Boot probleme nach update auf 14.10

Also boot repair klappt auch net hab mal als dateianhang den text der url gepackt

04.11.2014, 22:39

Forenbeitrag von: »Ne0_5345«

Boot probleme nach update auf 14.10

Das ist die Ausgabe von sudo parted -l Quellcode 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 Matching Defaults entries for ubuntu on ubuntu: env_reset, mail_badpass, secure_path=/usr/local/sbin\:/usr/local/bin\:/usr/sbin\:/usr/bin\:/sbin\:/bin User ubuntu may run the following commands on ubuntu: (ALL : ALL) ALL (ALL) NOPASSWD: ALL ubuntu@ubuntu:~$ ubuntu@ubuntu:~$ sudo parted -l Model: ATA SAMSUNG MZMTD512 (scsi) Disk /dev/sda: 512GB Sector size ...

04.11.2014, 21:44

Forenbeitrag von: »Ne0_5345«

Boot probleme nach update auf 14.10

Hi, also ich hab folgendes problem und zwar auf meinem Laptop war schon vorab windows 8 intalliert( Samsung New Serie 9). Allerdings hab ichs hinbekommen Ubuntu zu installieren grub einzurichten so das ich beide Betriebsysteme nutzen konnte. Als das Update von Ubuntu 14.10 da war hab ich dieses wie gewohnt installiert. Allerdings kam es zu probleme mit dem Grub, alle versuche scheiterten. Also hab ich Ubuntu neuinstalliert allerdings bootet mein Laptop automatisch Windoof 8.1 anstatts ins Grub z...