Sie sind nicht angemeldet.

Suchergebnisse

Suchergebnisse 1-25 von insgesamt 373.

16.01.2017, 16:19

Forenbeitrag von: »zitzi«

WLAN-adapter raspberry pi nicht erkannt (onboard)

Hi ! Schon mal in die Treiberverwaltung geschaut ob da was angeboten wird? Dann gibt es für Broadcom auch noch spezielle firmware. Findest du auch Lösungen hier im Forum. Mal nach Broadcom und WLAN suchen. Viel Erfolg! Tuxgrüße von Zitzi

12.01.2017, 18:45

Forenbeitrag von: »zitzi«

Externe Festplatte nicht mehr lesbar nach Clonezilla

Servus! ! Wäre das nicht eher was für ein Windowsforum? Nun gut, ich geh mich mal erinnern. Wenn man ne XP-CD bootet gibt es Reparaturmöglichkeiten und auch so etwas wie eine Konsole, Eingabeaufforderung genannt. Der Befehl um einen zerstörten MBR zu reparieren war "fixmbr" glaube ich. Boote mal von CD und schaus dir an. Wenn du die XP-Platte an ein Linuxsystem hängst kannst du vorher die wichtigen Daten sichern. Kann auch ein Livesystem per USBstick sein. Erst sichern, dann weiter basteln! Tuxg...

03.01.2017, 17:08

Forenbeitrag von: »zitzi«

Kamera wird nicht gemounted

Verstehe ich richtig, dass es dir nur um die Ladefunktion geht? Ansonsten läuft das? Wo steckst du an? PC oder Läppi? Am PC mal hinten statt Frontanschluss probiert? Braucht das Teil mehr Ladestrom als 500mA? Mal am USB 3.x probiert falls vorhanden? Tuxgrüsse von zitzi PS: Infos zur Hardware sind immer gewünscht. In deinem Fall Kamera und PC.

30.12.2016, 09:30

Forenbeitrag von: »zitzi«

Booten ändern!

Wird ja schon wieder lustig hier! Und der TE ist wohl schon wieder abgetaucht? Ja,ja, mit Adam kam Eva und die Ursünde .....von nun an gings Berg ab.

29.12.2016, 19:45

Forenbeitrag von: »zitzi«

Booten ändern!

Never touch a running system! Nicht jeder Scheiß muss sein............ Ende Off-Topic, sonst gibts noch Diskussionen über Sinn und Unsinn von EFI.

29.12.2016, 14:43

Forenbeitrag von: »zitzi«

Booten ändern!

Oh, immer dieser EFI-Scheiss! Bin zum Glück noch ein Bios-Kind. Nun, leider muss man den meisten Leuten hier die Infos aus der Nase ziehen. Aber oben hab ich was von msdos-Partitionierung gelesen, das lässt hoffen. Und ansonsten einfach mal ausprobieren. Ein Freund kam neulich mit nem neuen Rechner mit W10 in Eigeninstallation. Hatte seine SSD mit m Tux einfach mit reingepackt. Hab mit supergrubdisk gebootet und dann grub installiert und lief. Einfach so. War ein MSI-Brett. Is also noch Hoffnung...

29.12.2016, 14:14

Forenbeitrag von: »zitzi«

Booten ändern!

Na das ist doch recht komfortabel so. Einfach die zu bootende Platte im BIOS fest auf die mit dem Linux einstellen und schon hat er was er will. Wenn dann mal das W10 hoch soll einfach mit F11 ins BIOS-Bootmenue und gut ist. Eleganter wäre natürlich ne Grub Installation auf der Linuxplatte.

27.12.2016, 23:12

Forenbeitrag von: »zitzi«

Booten ändern!

Servus! Wenn man ein Dualboot hat, also 2 Betriebssysteme im PC, so ist es egal ob die auf einer oder verschiedenen Platten liegen. Normalerweise hat man den Bootloader grub im MBR-Sektor einer Platte liegen. Von dieser bootet man und wählt dann im Menü von grub aus was man starten möchte. Ist das bei dir so? Eine andere Variante ist, man hat auf jeder Platte ein separates System mit eigenem Bootsystem. D.h. jedes System hat seine nötigen Bootdaten auf seine eigene Platte geschrieben. Dies hat m...

27.12.2016, 22:52

Forenbeitrag von: »zitzi«

Lubuntu 16.04 stumm ASUS eeepc CX 1011

So, jetzt habe ich mich durchgebissen. Vielleicht hilft diese Anleitung anderen Suchenden. Mit Quellcode 1 alsactl init wird der stumme Regler im Alsamixer hochgefahren. Dann ein Script geschrieben mit Quellcode 1 2 3 4 5 #!/bin/bash sleep 5 alsactl init Dieses dann in /home/user/.config als alsactlinit.sh gespeichert Ausführbar gemacht. Dann im Startmenü von LXDE > Einstellungen > Default applications for LXSession in "Autostart" in die Textbox neben "+Hinzufügen" folgendes eingeben: Quellcode ...

26.12.2016, 16:00

Forenbeitrag von: »zitzi«

Lubuntu 16.04 stumm ASUS eeepc CX 1011

Frohe Weihnachten liebe Kollegen! Nach einem Ugrade der Asus Atom eeepcs meiner Töchter von Lubuntu 14.04 auf 16.04 blieben die Lautsprecher stumm. Chip ist Realtek ALC269VB Im Alsamixer ist der "Headphone" neben dem "Master" auf "0", "Master" ist auf "80". Wenn ich den Headphone hochstelle klingt es. Leider speichert Alsa das nicht. Nach einem Neustart wieder Stille. Habe vieles recherchiert und probiert. Abhilfe bringt eine Batch-Datei die ich nach einem hier gefundenen Vorschlag erstellt habe...

20.12.2016, 20:10

Forenbeitrag von: »zitzi«

Demnächst keine SWAP-Partition mehr!

Na dann sind wir jetzt bei der Redmonder pagefile.sys gelandet......

06.12.2016, 18:08

Forenbeitrag von: »zitzi«

"Neuer" Laptop, Youtube-Videos ruckeln extrem

Auch ne Lösung! Der olle Turion ist ne Billig-CPU.... Im Läppibereich nehme ich immer Intel mit ner selbigen onboard-Grafik oder ne Nvidia. Im PC-Sektor langt mir ne günstig AMD-Plattform. Setzt doch bitte den Thread auf "erledigt" Tuxgrüsse von zitzi

06.12.2016, 16:08

Forenbeitrag von: »zitzi«

"Neuer" Laptop, Youtube-Videos ruckeln extrem

Warum nimmst du Mint nicht auf diesem? Hab ich auf schwächeren Teilen laufen. Und auf Atom-Netbooks Lubuntu.

05.12.2016, 20:52

Forenbeitrag von: »zitzi«

Acer ES1 Lüfterproblem seit Update vom 3. Dezember 2016

Hi! Neulich hatte ein Kollege hier ein Problem mit den Temperaturen nach einem Kernelupdate. Ein noch neuerer Kernel hat das Problem gelöst. Schau mal, ob es schon wieder was neueres gibt oder mach ein downgrade auf einen älteren Kernel. Tuxgrüsse von zitzi

04.12.2016, 00:21

Forenbeitrag von: »zitzi«

"Neuer" Laptop, Youtube-Videos ruckeln extrem

Ich weiß immer noch nicht ob deine Treiber passen! In meinem Mint 18 ist das adobe-flashplugin installiert. Mit dem neuesten Firefox keine Probleme. Grafik ist ne Nvidia GT440.

02.12.2016, 22:50

Forenbeitrag von: »zitzi«

"Neuer" Laptop, Youtube-Videos ruckeln extrem

Nicht unbedingt! Den für amd-microcode nicht und für die nvidia-Grafik nicht den von nvidia. Würde ich mal überprüfen! Flash müsste im neuesten Firefox mit drin sein.

01.12.2016, 19:55

Forenbeitrag von: »zitzi«

Libre Office Impress speichert sehr langsam/freeze

Hallo zusammen, neuerdings wird Libre Office Impress stärker genutzt. Dabei stelle ich fest, dass das Abspeichern einer Präsentation sehr lange dauert. Man kann schon fast von einem freeze sprechen. Die Datei ist nur 2,8 MB gross mit 27 Folien, pro Folien ein Hintergrundbild und etwas Text. Also nix aufregendes. Warum dauert das Speichern so lange? Es wird nur 1 Kern von 4 zu 100% genutzt. Von den 4 GB RAM ist über die Hälfte frei. Platte ist ne SSD. Es fällt weiter auf dass das langsame Speiche...

01.12.2016, 03:02

Forenbeitrag von: »zitzi«

Angriffe auf DSL-Router/Modems in DE+AT

Schöne neue Welt! Wir fahren die Rollos von Malle aus rauf und runter und gucken übers Smartphone per IP-Cam den Einbrechern beim leerräumen der Bude zu. Die haben die Billigalarmanlage ohne Rolling Code aus m Discounter/Baumarkt gehackt und stillgelegt. In Lappenranta/Finnland waren ganze Wohnblocks kalt weil die Heizung gehackt wurde! Aber immer schön Hightech überall und ohne Ahnung der Nutzer über die Materie. Criminality 4.0 Zu den wiedereingeführten Bankgebühren und Guthabenzinsen kommt si...

29.11.2016, 02:59

Forenbeitrag von: »zitzi«

"Neuer" Laptop, Youtube-Videos ruckeln extrem

Moin! Hast du den Nvidia-Grafiktreiber installiert? Hast du den Treiber für die AMD-CPU installiert? XFCE ist zwar nicht so mein Desktop, aber da muss es auch irgendwo eine Treiberverwaltung geben. Such dir da mal die Treiber und schau ob es dann besser geht. Tuxgrüsse von Zitzi

22.11.2016, 21:21

Forenbeitrag von: »zitzi«

CPU Auslastung ungewöhnlich hoch

Schön für dich! Nur mal so Interessehalber: Welcher Kernel und welche CPU?

22.11.2016, 17:52

Forenbeitrag von: »zitzi«

CPU Auslastung ungewöhnlich hoch

Hier siehst du mal meine "Last" Welche CPU hast du genau? Meine ist ein PhenomII X6 1090T Der macht schon warm wenn man ihn nicht zähmt! index.php?page=Attachment&attachmentID=8944

22.11.2016, 17:46

Forenbeitrag von: »zitzi«

Probleme mit Partitionen

Hallo Artur! Jetzt misch ich mich auch nochmal ein. Dem Klaus habe ich nix hinzuzufügen. Das sauberste wäre die Platte zu radieren, W10 vorne neu drauf und dann den Tux dahinter. Partitionierungsvorschläge hast du. Wenn du etwas Zeit hast, ist das die sauberste Lösung. Oder mach mal einen Abzug vom W10 mit clonezilla und setzt es vorne auf die leere Platte. Ob das W10 dann zickt kann ich nicht sagen. So n Zeug vermeide ich wie die Pest! Viel Spass!

22.11.2016, 13:36

Forenbeitrag von: »zitzi«

CPU Auslastung ungewöhnlich hoch

Es gibt bei den Treibern einen fürAMD-CPUs. Ist der installiert? Ich fahr auch n 6er und der ist immer sehr unausgelastet, außer er hat Arbeit gekriegt. Fährt so bei 38-40 Grad obwohl er relativ "eingehaust" ist. Aktive Gehäuselüftung ist vorhanden. Als die mal klemmte ging alles temperaturtechnisch nach oben. Mein Kühler ist ein Arctic Cooling Freezer 7, also nix dolles/hochpreisiges. Tuxgrüsse von zitzi

22.11.2016, 10:42

Forenbeitrag von: »zitzi«

Probleme mit Partitionen

Moin Klaus, da geb ich gar nix drauf! Auf was für Kraxen da so neuere OSes probiert werden ist hanebüchen! Und wenns dann nich will solls der Tux richten... Und wehe, er tut es nicht, dann wird mords gemault. Hatten wir schon, z.B beim XP-Tod. Ups, bin off-topic! Ende. Tuxgrüße von zitzi

21.11.2016, 22:35

Forenbeitrag von: »zitzi«

Probleme mit Partitionen

So siehts aus! Und bitte mal ne Hardwareinfo! Erfahrungsgemäß wird sehr oft versucht, recht betagte Rechner mit Ubuntu zu versehen. Da hier doch ein gewisses Mindestmaß an Leistung erst Freude am Rechner bereitet, sollte bei schwächerer Hardware leichtere Kost verwendet werden. Lubuntu zum Beispiel. Wird hier sehr oft erwähnt........