Sie sind nicht angemeldet.

Probleme bei der Ubuntu-Installation

Fragen ausschließlich zu Problemen beim Installationsprozess

Lieber Besucher, herzlich willkommen bei: Ubuntu-Forum & Kubuntu-Forum | www.Ubuntu-Forum.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Ankündigungen und wichtige Themen

Von zero77 (21.11.2008, 13:21)

0 31 199

keine Antwort

Von Fredl (22.10.2013, 00:50)

0 7 197

keine Antwort

Von Fredl (30.04.2010, 11:24)

0 3 233

keine Antwort

9.10 Standardinstallation - Es reicht ...

Von Fredl99 (06.11.2009, 22:35)

0 5 215

keine Antwort

Themen

Andere Version/Installation - Bluetooth im Ruhezustand aktivieren

Von Torrero (25.02.2018, 18:11)

3 390

Von Klaus P

(25.02.2018, 18:33)

Von lordkooper (22.02.2018, 15:21)

0 187

keine Antwort

Ubuntu 17.10 - Artful Aardvark - single/dual-boot - Nach erfolgreicher Installation Boot-Passwort?

Von msteeb (17.02.2018, 18:07)

10 459

Von Horsemanchip

(19.02.2018, 18:50)

Ubuntu 16.04 LTS - Xenial Xerus - single/dual-boot - Ubuntu startet nach Installation nicht (volle Verzweiflung)

Von Ubuntustarter (09.02.2018, 18:01)

13 511

Von Ubuntustarter

(13.02.2018, 21:54)

Andere Version/Installation - Ubuntu von USB

Von Blumenschein (03.02.2018, 23:40)

2 302

Von Klaus P

(04.02.2018, 10:52)

Von Sjard (27.01.2018, 16:09)

4 753

Von Sjard

(02.02.2018, 19:49)

Ubuntu 17.04 - Zesty Zapus - single/dual-boot - Ubuntu-DVD startet nicht (mehr) korrekt, ACPI ERROR, GRUB-Reparatur

Von magiceye04 (06.01.2018, 18:47)

6 347

Von Klaus P

(07.01.2018, 18:35)

Ubuntu 16.04 LTS - Xenial Xerus - single/dual-boot - 16.04.3 friert bei der Installation ein, andere booten erst gar nicht

Von cutechuck99 (05.01.2018, 16:51)

1 347

Von Klaus P

(05.01.2018, 22:38)

- ? - (unbekannt) - Fehlermeldung

Von Emily33 (27.11.2017, 14:45)

10 804

Von Horsemanchip

(10.12.2017, 07:28)

Von maba (30.11.2017, 18:53)

1 438

Von Klaus P

(30.11.2017, 19:19)

Von hennermomann (30.11.2017, 16:41)

1 486

Von Klaus P

(30.11.2017, 17:46)

- ? - (unbekannt) - Verschiedene Versionen ?

Von Emily (14.11.2017, 19:04)

1 421

Von chroot

(14.11.2017, 20:16)

Von horstchen (21.10.2017, 09:43)

11 1 408

Von horstchen

(01.11.2017, 17:41)

16.10 single/dual-boot - Ubuntu startet nicht - Windows geloescht

Von phlpp00 (30.10.2017, 16:23)

16 786

Von Fredl

(31.10.2017, 21:14)

Von siana87 (29.10.2017, 18:43)

3 428

Von Klaus P

(30.10.2017, 22:14)

Von Emily33 (23.10.2017, 18:20)

14 1 009

Von alt-medregnet

(28.10.2017, 20:27)

Von schaumermal (23.09.2017, 21:29)

8 638

Von Horsemanchip

(22.10.2017, 16:11)

Sortierung & Filterung

Zurzeit sind neben Ihnen 18 Benutzer in diesem Forum unterwegs:

18 Besucher

Statistik:

4 556 Themen - 29 066 Beiträge (5,95 Beiträge pro Tag)