Sie sind nicht angemeldet.

Probleme bei der Ubuntu-Installation

Fragen ausschließlich zu Problemen beim Installationsprozess

Lieber Besucher, herzlich willkommen bei: Ubuntu-Forum & Kubuntu-Forum | www.Ubuntu-Forum.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Ankündigungen und wichtige Themen

Themen

15.04 alleine / neben Windows (dualboot) - Vor der Installation hängt sich die Live CD beim Booten auf

Von Maluu1995 (25.11.2015, 18:55)

1 396

Von Klaus P

(25.11.2015, 22:28)

14.04 alleine / neben Windows (dualboot) - Keine Bootauswahl und Fehler bei Ubuntu installation

Von Mahadu (23.11.2015, 00:53)

6 523

Von Mahadu

(23.11.2015, 20:06)

Andere Version/Installation - Nach installation Kein Bild HP Pavilion AllinOne

Von Valizz (22.11.2015, 23:09)

3 439

Von Klaus P

(23.11.2015, 14:51)

14.04 alleine / neben Windows (dualboot) - plötzlicher Reboot während Installation

Von krysly (30.10.2015, 10:07)

17 551

Von krysly

(05.11.2015, 16:13)

Von babalooza44 (03.11.2015, 14:20)

6 686

Von Bluegrass

(04.11.2015, 12:33)

Von KOH (31.10.2015, 18:09)

4 454

Von wowi

(02.11.2015, 20:55)

Andere Version/Installation - AMD Treiber Probleme nach Update auf 15.10..

Von Linuxer7 (02.11.2015, 08:46)

0 392

keine Antwort

14.04 alleine / neben Windows (dualboot) - Dualboot Windows7/Ubuntu

Von kenny387 (30.10.2015, 18:22)

6 606

Von Fredl

(01.11.2015, 16:03)

Von lachi457 (16.03.2014, 19:29)

8 5 627

Von Bluegrass

(30.10.2015, 15:26)

Von KOH (29.10.2015, 11:48)

2 363

Von KOH

(29.10.2015, 16:17)

14.10 alleine / neben Windows (dualboot) - Laptop booten nach Installation nicht "No Bootable Device"

Von WAnna (11.02.2015, 02:14)

8 5 241

Von Klaus P

(28.10.2015, 22:56)

15.04 alleine / neben Windows (dualboot) - Schwarzes Bild

Von Speedreini93 (20.10.2015, 19:14)

0 255

keine Antwort

Von Maxim (05.10.2015, 18:39)

25 4 222

Von alt-medregnet

(10.10.2015, 15:02)

15.04 in virtueller Maschine - Probleme bei Reboot nach Installation

Von yoj12 (07.10.2015, 16:03)

5 478

Von Parzelle13

(08.10.2015, 18:37)

14.04 alleine / neben Windows (dualboot) - Laptop schaltet nicht aus

Von _senior (25.09.2015, 21:38)

5 429

Von dom

(02.10.2015, 10:51)

Von Von Oppeln (27.09.2015, 18:31)

25 1 001

Von Von Oppeln

(30.09.2015, 20:58)

[gelöst] Installation

Von rolloso (26.09.2015, 13:40)

4 383

Von Klaus P

(27.09.2015, 14:43)

15.04 alleine / neben Windows (dualboot) - Installationsfehler auf Medoin Akyoa S6214T

Von LuckySunny (15.09.2015, 23:20)

6 634

Von LuckySunny

(16.09.2015, 19:04)

12.04 alleine / neben Windows (dualboot) - Boot vom externen Laufwerk mit Toshiba Satellite geht nicht

Von DJFynn (08.09.2015, 18:39)

8 454

Von Bluegrass

(13.09.2015, 19:22)

15.04 alleine / neben Windows (dualboot) - Kein Boot nach Neuinstallation

Von JOberst (11.09.2015, 15:51)

4 407

Von JOberst

(11.09.2015, 21:11)

Sortierung & Filterung

Zurzeit sind neben Ihnen 16 Benutzer in diesem Forum unterwegs:

16 Besucher

Statistik:

4 584 Themen - 29 275 Beiträge (5,23 Beiträge pro Tag)