Sie sind nicht angemeldet.

Probleme bei der Ubuntu-Installation

Fragen ausschließlich zu Problemen beim Installationsprozess

Lieber Besucher, herzlich willkommen bei: Ubuntu-Forum & Kubuntu-Forum | www.Ubuntu-Forum.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Ankündigungen und wichtige Themen

Themen

Von .ilja (29.04.2011, 19:29)

3 542

Von m4trix

(09.06.2011, 20:11)

11.04 in virtueller Maschine - Kernel-Fehler ?

Von august_burg (25.05.2011, 11:05)

3 236

Von august_burg

(25.05.2011, 18:23)

10.10 in / unter Windows (Wubi) - Problem bei Instalation

Von telecaster95 (20.05.2011, 13:36)

3 397

Von TomTobin

(20.05.2011, 18:09)

Andere Version/Installation - Desktop Panels

Von Nickelgrass (03.05.2011, 12:41)

3 282

Von kooldavi

(03.05.2011, 14:13)

10.04 Standardinstallation - Erzeugen eines Dateisystem fehlgeschlagen!

Von ThomasAR (24.04.2011, 02:27)

3 1 218

Von Fredl

(29.04.2011, 20:51)

10.10 unter Windows (Wubi) - Operation System Not Found

Von fera0013 (05.04.2011, 20:02)

3 291

Von Saubatzie

(06.04.2011, 23:00)

10.10 Standardinstallation - PC Ruckelt

Von Nur_Ein_Blogger (03.04.2011, 11:45)

3 446

Von Don Redhorse

(04.04.2011, 23:23)

10.10 Standardinstallation - server probleme

Von JoshyxxD (10.03.2011, 21:09)

3 146

Von chroot

(21.03.2011, 08:24)

10.10 unter Windows (Wubi) - kann kubuntu nicht auf partition erstellen

Von hugoratlos (14.02.2011, 10:26)

3 244

Von hugoratlos

(15.02.2011, 00:14)

Von T500 (10.02.2011, 11:06)

3 611

Von DocHifi

(10.02.2011, 14:43)

Von ds2k5 (03.02.2011, 13:33)

3 275

Von ds2k5

(04.02.2011, 13:57)

10.10 Standardinstallation - Grafikprobleme bei der Installation

Von Gismosius (18.01.2011, 22:19)

3 536

Von GoldenerPhoenix

(21.01.2011, 09:50)

9.10 Standardinstallation - Problem mit Java nicht mehr installiert?

Von snakemedia (29.04.2010, 22:23)

3 685

Von wowi

(04.01.2011, 23:33)

Von Stabsgefreiter (21.12.2010, 15:48)

3 222

Von Fozzie

(22.12.2010, 16:04)

10.10 Standardinstallation - Ubuntu startet nicht

Von manura (16.12.2010, 14:53)

3 554

Von floogy

(16.12.2010, 20:48)

10.10 Standardinstallation - Windows 7 resetet nach Ubuntuinstallation

Von MarsONEARTH (09.12.2010, 20:55)

3 393

Von Tüftler

(10.12.2010, 14:31)

Von Robi (07.12.2010, 15:08)

3 1 043

Von DocHifi

(09.12.2010, 17:14)

Von odd_parity (02.11.2010, 23:02)

3 436

Von Ossi38

(16.11.2010, 21:41)

10.10 Standardinstallation - no module name found

Von RogerPeter (15.11.2010, 17:14)

3 327

Von Fredl

(15.11.2010, 20:01)

Von schickal (14.11.2010, 14:56)

3 396

Von floogy

(15.11.2010, 17:15)

Sortierung & Filterung

Zurzeit sind neben Ihnen 53 Benutzer in diesem Forum unterwegs:

53 Besucher

Statistik:

4 570 Themen - 29 187 Beiträge (5,7 Beiträge pro Tag)