Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Ubuntu-Forum & Kubuntu-Forum | www.Ubuntu-Forum.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Uni

User

  • »Uni« ist der Autor dieses Themas

Beiträge: 1

Registrierungsdatum: 26.01.2021

Derivat: unbekannt

Version: Ubuntu 20.04 LTS - Focal Fossa

Architektur: 64-Bit PC

Desktop: unbekannt

Andere Betriebssysteme: Win10Home/Pro

  • Nachricht senden

1

26.01.2021, 10:40

Ubuntu 18.04/20.04/20.10 friert ein

Hiho Gemeinde,

bin neu hier und hoffe es ist die richtige Abteilung ;)


Ich habe ein Windows Rechner 64 bit. Ich möchte über VBOX eine Maschine mit Ubuntu erstellen. Leider friert es immer wieder beim Starten ein, egal welche Version ich nehmen.

Ich habe zuerst auf Win 10 Home getestet was aber nicht ging, hab es dann auf der Win 10 Pro getestet, auch ohne Erfolg. Hyper-V hab ich schon deaktiviert, auch nichts.

Sämtliche Videos hab ich bei YT durch und Beiträge. Habe alle möglichen Einstellungen getestet. Viel Ram, wenig Ram^^ Grafikspeicher max, Virtuelle Festplatte 200gb,
Grafikcontroller sämtliche Einstellungen.

Unter VMWare läuft alles Super ohne Probleme oder Einstellung. Was komisch ist.

Hat wer ne idee?

Vielen Dank

wowi

Ubuntu-Forum-Team

  • »wowi« ist männlich

Beiträge: 4 185

Registrierungsdatum: 03.05.2007

Derivat: Xubuntu

Architektur: 64-Bit PC

Desktop: XFCE

  • Nachricht senden

2

07.02.2021, 22:23

Hi Uni,

ich habe Deinen Post mal hierher verschoben, da sollte er eher hinpassen ;)

Zu deinem Problem habe ich leider wenig Ideen, woran das liegen könnte. Wann genau bleibt es denn immer hängen, schon beim Start des Installations-Mediums? Wenn Du eine CD/DVD verwendet, bist Du sicher, dass das Laufwerk selbst i.O. ist?

Greetz
wowi