Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Ubuntu-Forum & Kubuntu-Forum | www.Ubuntu-Forum.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

EvD

User

  • »EvD« ist der Autor dieses Themas

Beiträge: 16

Registrierungsdatum: 04.10.2011

Derivat: Ubuntu

Architektur: 32-Bit PC

Desktop: GNOME 2.x

  • Nachricht senden

1

13.09.2020, 17:52

beamer defekt, vorschläge

Hallo alle zusammen

Da ich keinen Ahnung habe wo ich das sonst hier in dem Forum fragen soll, und ich gerne mal eure Meinung dazu hören würde, eben hier:

Mein Beamer (BenQ W700) macht mir jetzt schon zeit einem Jahr fast jedes mal wenn ich ihn anschalte Marotten :(
Er geht ein paar Minuten, und dann wird das Bild schwarzweiß und fängt an zu flimmern.

Ich habe bereits die Birne ausgetauscht und ihn komplett auf geschraubt und mit Druckluft ausgepustet.
Erstes war egal, zweites hat das Problem für einen Monat behoben.

Da er aber davor 2 Jahre ohne probleme Lief denke ich nicht das es nur an dem Staub im Gerät lag.


Habt ihr Ideen und Vorschläge?


Grüße EvD

Zurzeit ist neben Ihnen 1 Benutzer in diesem Thema unterwegs:

1 Besucher