Sie sind nicht angemeldet.

  • »anon93822« ist der Autor dieses Themas

Beiträge: 1

Registrierungsdatum: 28.10.2019

Derivat: unbekannt

Version: unbekannte Version

Architektur: unbekannt

Desktop: unbekannt

  • Nachricht senden

1

28.10.2019, 17:55

Wlan-Stick Probleme

Hallo zusammen,
folgendes Problem mein W-Lan Stick von TPLINK Archer T4U (rtl8812AU) wird mir zwar im Netzwerkkontextmenü angezeigt, jedoch kommt immer wieder
eine Fehlermeldung beim Verbinden "Legitimationsschlüsseln eingeben" mit anderen Worten das W-Lan Passwort sei falsch.
Das W-Lan Passwort ist jedoch richtig, habe das mit meiner intern verbauten Netzwerkkarte getestet, sowie auf anderen Geräten..
Kann mir da jemand helfen?
Viele Grüße

--
Verschoben von Fredl aus "Software » Netzwerk+Internet - Anwendungen » Server, Fernzugriff und verteilte Dateisysteme". Bitte die Forenbeschreibungen beachten, danke!

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Fredl« (29.10.2019, 01:34) aus folgendem Grund: Verschoben aus "Software » Netzwerk+Internet - Anwendungen » Server, Fernzugriff und verteilte Dateisysteme".


2

28.10.2019, 23:39

Hallo anon93822

Damit ist nicht das W-Lan Passwort gemeint, versuch es mal mit dem Admin Benutzerpasswort.
nicht das vom Standartbenutzer..
Der Beste Schlank Macher ist die Brotlose Kunst. Siehe Avatar

  • »praseodym« ist männlich

Beiträge: 922

Registrierungsdatum: 16.02.2010

Derivat: Xubuntu

Architektur: 64-Bit PC

Desktop: anderer Desktop

  • Nachricht senden

3

29.10.2019, 22:38

Was für ein Chipsatz ist das? Zeige die Ausgaben von

Quellcode

1
2
lsusb
lsmod
Was es alles gibt, das ich nicht brauche.
(Aristoteles)
COPY/PASTE funktioniert auch im Terminal