Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Ubuntu-Forum & Kubuntu-Forum | www.Ubuntu-Forum.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

  • »linuxralf« ist der Autor dieses Themas

Beiträge: 1

Registrierungsdatum: 01.04.2018

Derivat: Lubuntu

Version: Ubuntu 17.10 - Artful Aardvark

Architektur: 64-Bit PC

Desktop: LXDE

Andere Betriebssysteme: Debian - Mint Linux

  • Nachricht senden

1

01.04.2018, 09:16

Kein Sound (Stumm) nach dem Start

Hallo Zusammen,
ich habe auf einen neuen PC Lubuntu aufgespielt und folgendes Problem. Das aller Wahrscheinlichkeit nach ein Konfigurationsproblem als ein HW Problem ist.

Nach dem Starten kommt kein Sound (z.B. Web-Radio ; Youtube etc) - Ausser man geht über die Taskleiste zum Lautsprecher und dann auf "Sound Settings ..."
Schon kommt Sound heraus. Schließt man dann das Fenster der Regler, geht die Musik nach genau 5 Sekunden aus.

Wenn man aber den Computer Sperrt; Sei es über "Strg + Alt + L" oder der Ausschalt-Auswahl "Computer Sperren", oder durch den Bildschirmschoner. So hat man nach dem Wiederlogin die Musik laufen (Vorausgesetzt das man das Web-Radio etc nicht ausgemacht hat).

Wo ist der Unterschied in den "login scripts"??

Gruß
Linuxralf

Zurzeit ist neben Ihnen 1 Benutzer in diesem Thema unterwegs:

1 Besucher

Verwendete Tags

entsperren, Sound, Start, stumm