Sie sind nicht angemeldet.

[offen] Ubuntu 16.04

Lieber Besucher, herzlich willkommen bei: Ubuntu-Forum & Kubuntu-Forum | www.Ubuntu-Forum.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

  • »gnuddel« ist der Autor dieses Themas

Beiträge: 1

Registrierungsdatum: 06.01.2018

Derivat: Ubuntu

Version: Ubuntu 16.04 LTS - Xenial Xerus

Architektur: 64-Bit PC

Desktop: Unity

  • Nachricht senden

1

06.01.2018, 20:37

Ubuntu 16.04

Moin,

ich habe seit heute ein Problem mit meinem 3 Tage alten 16.04 LTS System. Wenn ich mit der Maus über den Starter fahre, verschwindet er und alle offenen Fenster. Nach kurzem Flackern sieht alles normal aus.
Programme lassen sich per terminal starten.
Rechner lässt sich per graphischer Oberfläche nicht runterfahren.

Hat jemand eine Idee, was das sein konnte?

--

Verschoben von chroot aus "Themen » Sonstige Probleme". Bitte unsere Forenstruktur beachten, danke!

Bei über hundert Themenforen sollte es bis auf wenige Ausnahmen keine "sonstigen" Probleme geben.

Beiträge: 2

Registrierungsdatum: 16.01.2018

Derivat: Ubuntu

Version: Ubuntu 16.04 LTS - Xenial Xerus

Architektur: unbekannt

Desktop: Unity

  • Nachricht senden

2

16.01.2018, 18:31

Habe das selbe Problem!

Hi,
das hier ist mein erster Post in diesem Forum und habe mich eigentlich auch "nur" angemeldet da ich das selbe Problem habe, meine Frage an dich wäre:
Bekommst du einen Fehlerbericht angezeigt?
-Ich zumindest nicht, hoffentlich kann uns jemand helfen.

  • »geobart« ist männlich

Beiträge: 78

Registrierungsdatum: 10.05.2009

Derivat: anderes Ubuntu-Derivat

Architektur: 64-Bit PC

Desktop: Cinnamon

Andere Betriebssysteme: Mint 18.2 Cinn. + LMDE2 Cinn

  • Nachricht senden

3

16.01.2018, 23:18

Beide gleichzeitig kann schwierig werden :rolleyes:

@gnuddel:
Upgedated hast du nach der Installation?
Zeig mal bitte die Terminalausgabe von

Quellcode

1
inxi -Fz
um deine HW zu sehen. Kann an der Grafik liegen.
Veni, vidi, wiki. :thumbup:

Beiträge: 2

Registrierungsdatum: 16.01.2018

Derivat: Ubuntu

Version: Ubuntu 16.04 LTS - Xenial Xerus

Architektur: unbekannt

Desktop: Unity

  • Nachricht senden

4

20.01.2018, 13:53

@geobart
Ich kann dir schonmal meins schicken, nicht wundern ist ein alter PC den ich eigentlich auch nur zum Cryptotraden benutze und dafür reicht er

Quellcode

1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
31
32
33
System: Host: janphilipp-HP-Pavilion-dm3-Notebook-PC Kernel: 4.13.0-26-generic x86_64 (64 bit)
 Desktop: Unity 7.4.0 Distro: Ubuntu 16.04 xenial
Machine: System: Hewlett-Packard (portable) product: HP Pavilion dm3 Notebook PC v: 0487110000241F10110120000
 Mobo: Hewlett-Packard model: 142E v: 41.9B
 Bios: Insyde v: F.18 date: 05/04/2010
CPU: Dual core Intel U7300 (-MCP-) cache: 3072 KB 
 clock speeds: max: 1300 MHz 1: 1200 MHz 2: 800 MHz
Graphics: Card-1: Intel Mobile 4 Series Integrated Graphics Controller
 Card-2: NVIDIA GT218M [GeForce G 105M]
 Display Server: X.Org 1.19.3 drivers: (unloaded: fbdev,vesa)
 Resolution: 1366x768@60.00hz
 GLX Renderer: Mesa DRI Mobile Intel GM45 Express
 GLX Version: 2.1 Mesa 17.2.4
Audio: Card-1 NVIDIA High Definition Audio Controller
 driver: snd_hda_intel
 Card-2 Intel 82801I (ICH9 Family) HD Audio Controller
 driver: snd_hda_intel
 Sound: Advanced Linux Sound Architecture v: k4.13.0-26-generic
Network: Card-1: Qualcomm Atheros AR9285 Wireless Network Adapter (PCI-Express)
 driver: ath9k
 IF: wlo1 state: up mac: <filter>
 Card-2: Realtek RTL8101/2/6E PCI Express Fast/Gigabit Ethernet controller
 driver: r8169
 IF: enp3s0 state: down mac: <filter>
Drives: HDD Total Size: 126.7GB (25.1% used)
 ID-1: /dev/sda model: Intenso_SSD_Sat size: 126.7GB
Partition: ID-1: / size: 111G used: 25G (23%) fs: ext4 dev: /dev/sda1
 ID-2: swap-1 size: 6.34GB used: 0.00GB (0%) fs: swap dev: /dev/sda5
RAID: No RAID devices: /proc/mdstat, md_mod kernel module present
Sensors: System Temperatures: cpu: 45.0C mobo: N/A
 Fan Speeds (in rpm): cpu: N/A
Info: Processes: 254 Uptime: 2:24 Memory: 1385.7/5864.6MB
 Client: Shell (bash) inxi: 2.2.35



--

Editiert von chroot . Terminal-Ausgaben zur besseren Lesbarkeit bitte in Code-Blöcke setzen.