Sie sind nicht angemeldet.

  • »NexusNovaUbuntu« ist der Autor dieses Themas

Beiträge: 1

Registrierungsdatum: 07.01.2017

Derivat: Ubuntu

Version: 16.04 LTS (Xenial Xerus)

Architektur: 64-Bit PC

Desktop: unbekannt

Andere Betriebssysteme: Windows 7

  • Nachricht senden

1

07.01.2017, 19:35

Neues Modem ---> Keine verbindung mehr zu einigen Seiten!

Guten Tag,

Ich weis wirklich nicht mehr weiter, deswegen muss ich jetzt mal in einem Forum nachfragen.
Kurze erklärung:
Kabel deutschland router ist durchgebrannt. Neuen angefordert , kam diesen Mittwoch an. Vorher hatte ich mir Lansteckdosenstecker gekauft. Also Lan kabel vom alten Modem an diesen Stecker, bei mir im Zimmer son stecker in die Steckdose und das Lan kabel an meinen PC.
Das hat auch funktioniert mit dem alten Modem. Jetzt kam das neue Modem mit intigrieter WLAN funktion. Angeschlossen usw, lief alles ohne probleme. Da war ich auch auf Win... (WIndows7). Rebooted auf Linux gegangen. Bam, steam konnte sich nicht verbinden, discord auch nicht usw. Ich öffnete Firefox, ging auf YOutube hat funktioniert. Bin auf Google, hat funktioniert. Sprich ein paar Seiten gehen. Wenn ich aber z.b auf diese Seite hier oder auf Amazon usw gehen will kommt : Server nicht verfügbar.

Komplettes System schon neuinstalliert, ging auch nicht. apt-get -update hat auch nix gebracht.
Kabel deutschland auch heute angerufen, die meinten dafür können sie nix, das ist mein problem.

Bitte wirklich um hilfe! ?( ?(

wowi

Ubuntu-Forum-Team

  • »wowi« ist männlich

Beiträge: 4 073

Registrierungsdatum: 03.05.2007

Derivat: Xubuntu

Architektur: 64-Bit PC

Desktop: XFCE

  • Nachricht senden

2

07.01.2017, 23:54

Hi NexusNovaUbuntu,

willkommen im Forum :)

Um Dir helfen zu können, bräuchten die fleißigen Helfer hier zunächst etwas mehr Informationen. Führe die Schritte hier durch, und poste das Ergebnis bitte in Code-Tags.

Greetz
wowi

Beiträge: 385

Registrierungsdatum: 08.11.2015

Derivat: unbekannt

Version: gar kein Ubuntu

Architektur: unbekannt

Desktop: unbekannt

Andere Betriebssysteme: Linux 3.16.0-4-686-pae GNU

  • Nachricht senden

3

11.01.2017, 21:35

Macht auch mal Sinn sich mit der MTU der Verbindung zu beschäftigen. Auch ein gern gesehener Fehler.
Jetzt ein ganz neues Video zum ansehen! *geheim*

Viel Spass!: *klick*