Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Ubuntu-Forum & Kubuntu-Forum | www.Ubuntu-Forum.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

  • »founder« ist der Autor dieses Themas

Beiträge: 22

Registrierungsdatum: 12.05.2016

Derivat: Ubuntu

Architektur: 64-Bit PC

Desktop: Unity

  • Nachricht senden

1

05.12.2016, 18:39

Acer ES1 Lüfterproblem seit Update vom 3. Dezember 2016

Seit Mai 2016 habe ich einen Acer ES1-331-C0YK mit Ubuntu 16.04 installiert.

Mit der Lüftersteuerung war ich bisher sehr zufrieden, diese funktionierte einfach nicht. Aber ich mag leise Notebooks ohne Lüfter.

Dies änderte sich mit dem Update vom 3. Dezember. Plötzlich heulte der Lüfter ab 50 Grad los. Bei welcher Temperatur er losheult konnte ich nach der Installation von Psensor fest stellen.

Ich habe schon einige Seiten die sich mit Ubuntu Lüftersteuerung beschäftigen besucht, aber noch keine Lösung gefunden.
Ich würde gerne die Einschalttemperatur auf 65 Grad erhöhen.

https://wiki.ubuntuusers.de/L%C3%BCftersteuerung/

sudo pwmconfig
There are no pwm cabable sensors installed

http://askubuntu.com/questions/22108/how…ntrol-fan-speed

sudo sensors-detect
ausgeführt, aber dann geht es weiter wie auf der 1. Seite mit
sudo pwmconfig
There are no pwm cabable sensors installed

Irgendein Vorschlag, dass ich mein Notebook wieder so leise bekomme, wie vor dem Update?

zitzi

User

  • »zitzi« ist männlich

Beiträge: 427

Registrierungsdatum: 22.10.2009

Derivat: anderes Ubuntu-Derivat

Version: gar kein Ubuntu

Architektur: 64-Bit PC

Desktop: anderer Desktop

Andere Betriebssysteme: Mint 19.1 Tessa MATE 64bit

  • Nachricht senden

2

05.12.2016, 20:52

Hi!
Neulich hatte ein Kollege hier ein Problem mit den Temperaturen nach einem Kernelupdate.
Ein noch neuerer Kernel hat das Problem gelöst.
Schau mal, ob es schon wieder was neueres gibt oder mach ein downgrade auf einen älteren Kernel.

Tuxgrüsse von zitzi
Versuch macht kluch............

-------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------
ASUS M5A97 EVO R2.0, AMD FX6100, 8 GB DDR3 Corsair, SSD Samsung 830 + Samsung 850 Pro , GeForce MSI 1050ti 4 GB LP