Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Ubuntu-Forum & Kubuntu-Forum | www.Ubuntu-Forum.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

  • »ralfoertner« ist männlich
  • »ralfoertner« ist der Autor dieses Themas

Beiträge: 1

Registrierungsdatum: 23.02.2012

Derivat: Ubuntu

Architektur: 64-Bit PC

Desktop: Unity

Andere Betriebssysteme: Windows 10

  • Nachricht senden

1

30.04.2016, 13:09

Evolution in Ubuntu 16.04 - mit Microsoft Exchange 2010

Hallo Forum,

ich kriege ein Evolution nicht zum arbeiten mit einem Exchange Server 2010.

Das Autodiscover hat funktioniert Evolution hat die richtigen Servernamen automatisch eingetragen.

Ich scheitere aber an der Authentifizierung Passwort wird immer vom Exchange abgelehnt X( .

Ich habe verschiedene Version domäne\username etc, probiert nichts wird akzeptiert.

Ein Windows Outlook kann sich mit den gleichen Credentials anmelden also gehe ich davon aus das das Problem auf der Seite von Evolution liegt.

Ich habe auch schon die verschiedenen Verschlüsselungsprotokolle bsbw, Kerberos etc ausprobiert.

Habt ihr vielleicht noch eine Idee?

Vielen Dank im Voraus!

MfG RO