Sie sind nicht angemeldet.

  • »HU&=+p« ist männlich
  • »HU&=+p« ist der Autor dieses Themas

Beiträge: 12

Registrierungsdatum: 23.01.2015

Derivat: anderes Ubuntu-Derivat

Architektur: 64-Bit PC

Desktop: unbekannt

Andere Betriebssysteme: win 7

  • Nachricht senden

1

25.01.2015, 12:39

LibreOffice öffnet bei Click keine Datei aus TO-Mediencenter

Hallo,
nach vielen Mühen habe ich nun endlich Linux Mint auf meinem Laptop. Habe nun Link zu meiner Cloud (T-Online-Mediencenter) eingerichtet. Wenn ich dort eine Datei anklicke öffnet sich LibreOffice und bricht dann ab.
Öffne ich zuerst LibreOffice und gehe über das Menü 'Datei Öffnen' ins Mediencenter, wird von mir das Masterpasswort verlangt. Erst dann klappt es.
Wie kann ich die Abfrage vom Passwort verhindern und somit die automatische Öffnung erreichen?
Danke im voraus.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »HU&=+p« (26.01.2015, 16:28) aus folgendem Grund: MasterPassort wird verlangt


zitzi

User

  • »zitzi« ist männlich

Beiträge: 416

Registrierungsdatum: 22.10.2009

Derivat: anderes Ubuntu-Derivat

Version: gar kein Ubuntu

Architektur: 64-Bit PC

Desktop: anderer Desktop

Andere Betriebssysteme: Mint 18.3 Sylviah MATE 64bit

  • Nachricht senden

2

25.01.2015, 14:01

Das sieht nach einem Rechteproblem aus.
Mal das Teil beim Systemstart mounten lassen.

Tuxgrüsse von Zitzi
Versuch macht kluch............

-------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------
ASUS M5A97 EVO R2.0, AMD FX6100, 8 GB DDR3 Corsair, SSD Samsung 830 + Samsung 850 Pro , GeForce MSI 1050ti 4 GB LP

  • »HU&=+p« ist männlich
  • »HU&=+p« ist der Autor dieses Themas

Beiträge: 12

Registrierungsdatum: 23.01.2015

Derivat: anderes Ubuntu-Derivat

Architektur: 64-Bit PC

Desktop: unbekannt

Andere Betriebssysteme: win 7

  • Nachricht senden

3

26.01.2015, 16:28

Schreibfehler.

Hat geklappt. Hatte einen Schreibfehler im Zugangscode
Danke.