Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Ubuntu-Forum & Kubuntu-Forum | www.Ubuntu-Forum.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

  • »Linu-Fux« ist männlich
  • »Linu-Fux« ist der Autor dieses Themas

Beiträge: 2

Registrierungsdatum: 13.11.2014

Derivat: Ubuntu

Architektur: 64-Bit PC

Desktop: unbekannt

  • Nachricht senden

1

13.11.2014, 12:55

Mikro funktioniert, Aufnahme funktioniert nicht!

p { margin-bottom: 0.25cm; line-height: 120%; }


Hallo Zusammen!


Nach jahrelanger Quälerei mit Windows habe ich mich vor ca. 14 Tagen entschlossen auf
ein Linux-System umzustellen.

Ich habe nun 14.04 LTS 64bit auf meinem HP-All_in_ONE 23“ (Spectre one) PC installiert.

Seither bin ich echt happy.

Was ich leider nicht verstehe (ist eventuell altersbedingt), sind die Sachen mit den
Programmiersprachen (Zeilen usw.).

Ich beschränke mich daher auf die angebotenen Sachen im Software Center.


Nun zu meinem Problem:

Ich habe mir vor wenigen Tagen AudaCity installiert, um Audiodateien direkt vom
Internet aufzunehmen und als MP3 zu speichern. Hat super funktioniert.

Nun wollte ich per, im Monitor integriertem, Mikrofon etwas gesprochenes aufnehmen.

Unter den Audio-Einstellungen wird das Mikrofon angezeigt. Auch die Pegelanzeige
reagiert auf die ein-gesprochenen Tests wie gewünscht.

Wenn ich aber in AudiCity, oder anderen Recorder-Programmen gehe und, auf Aufnahme drücke wird mir angezeigt das
derzeit keine Audiospur vorhanden beziehungsweise gefunden werden kann.


Vorschläge?


Ich danke bereits im Voraus für die Hilfe!


So Long


Linu-Fux
________________________
Verschoben aus "Sound". Bluegrass

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Linu-Fux« (13.11.2014, 21:34)


2

13.11.2014, 17:48

Hallo

Bei Audacity
Erst auf Spur dann neue Spur Dann Öffnet seitlich ein Menü dort Steriospur an Klicken.dann nur noch auf Aufname.
Wenn du alles Richtig Eingestellt hast müßte es Klappen.
Wenn am Himmel stählerne Vögel Knallbonbons ausspucken deren Wirkung kleine Atompilze sind, die kein Mensch verdauen kann,sind alle deine Probleme gelöst.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Ildis« (13.11.2014, 17:53)


  • »Linu-Fux« ist männlich
  • »Linu-Fux« ist der Autor dieses Themas

Beiträge: 2

Registrierungsdatum: 13.11.2014

Derivat: Ubuntu

Architektur: 64-Bit PC

Desktop: unbekannt

  • Nachricht senden

3

13.11.2014, 20:28

Hallo Ildis!

Es hat genau wie von Dir beschrieben funktioniert.

Vielen Dank für Deine Unterstützung!! :thumbsup:

Gruß

Linu-Fux

Zurzeit ist neben Ihnen 1 Benutzer in diesem Thema unterwegs:

1 Besucher

Ähnliche Themen