Sie sind nicht angemeldet.

  • »hellmi666« ist männlich

Beiträge: 629

Registrierungsdatum: 08.08.2007

Derivat: Kein Ubuntu-Derivat

Architektur: 64-Bit PC

Andere Betriebssysteme: Arch-Linux (Mate-Desktop)

  • Nachricht senden

21

15.06.2014, 10:08

Ok.
Du änderst die Zeile 6 von

Quellcode

1
GRUB_DEFAULT=0

in

Quellcode

1
GRUB_DEFAULT=8

Danach ein

Quellcode

1
sudo update-grub

Und dann sollte Grub beim nächsten Neustart zu sehen sein.
Grüße Hellmi
_______________________________________________________________________________________________________________________________________________________________________________________
Mein Pc: AMD Athlon 64 4000+, 1024 MB DDR-Ram, nVidia GeForce 7300LE, Festplatten: 2x 250 GB intern, 1x1TB extern (50 GB für Windows, Rest für Linux)

Wenn ich mal groß bin, werde ich bestimmt nicht wieder Schlosser.

  • »Franziskus108« ist der Autor dieses Themas

Beiträge: 17

Registrierungsdatum: 14.06.2014

Derivat: Edubuntu

Architektur: 32-Bit PC

  • Nachricht senden

22

15.06.2014, 10:23

Habs ausprobiert. Leider nichts. Kein Grub...

  • »hellmi666« ist männlich

Beiträge: 629

Registrierungsdatum: 08.08.2007

Derivat: Kein Ubuntu-Derivat

Architektur: 64-Bit PC

Andere Betriebssysteme: Arch-Linux (Mate-Desktop)

  • Nachricht senden

23

15.06.2014, 10:54

Du hast auch ein

Quellcode

1
sudo update-grub

gemacht?
Grüße Hellmi
_______________________________________________________________________________________________________________________________________________________________________________________
Mein Pc: AMD Athlon 64 4000+, 1024 MB DDR-Ram, nVidia GeForce 7300LE, Festplatten: 2x 250 GB intern, 1x1TB extern (50 GB für Windows, Rest für Linux)

Wenn ich mal groß bin, werde ich bestimmt nicht wieder Schlosser.

  • »Franziskus108« ist der Autor dieses Themas

Beiträge: 17

Registrierungsdatum: 14.06.2014

Derivat: Edubuntu

Architektur: 32-Bit PC

  • Nachricht senden

24

15.06.2014, 10:58

Yep - habe ich gemacht. Ist trotzdem beim Hochfahren nichts erschienen... Sorry

Grüße

  • »hellmi666« ist männlich

Beiträge: 629

Registrierungsdatum: 08.08.2007

Derivat: Kein Ubuntu-Derivat

Architektur: 64-Bit PC

Andere Betriebssysteme: Arch-Linux (Mate-Desktop)

  • Nachricht senden

25

15.06.2014, 11:04

Merkwürdig. Erscheint denn Grub, wenn du nach dem Bios "esc" drückst?
Grüße Hellmi
_______________________________________________________________________________________________________________________________________________________________________________________
Mein Pc: AMD Athlon 64 4000+, 1024 MB DDR-Ram, nVidia GeForce 7300LE, Festplatten: 2x 250 GB intern, 1x1TB extern (50 GB für Windows, Rest für Linux)

Wenn ich mal groß bin, werde ich bestimmt nicht wieder Schlosser.

  • »Franziskus108« ist der Autor dieses Themas

Beiträge: 17

Registrierungsdatum: 14.06.2014

Derivat: Edubuntu

Architektur: 32-Bit PC

  • Nachricht senden

26

15.06.2014, 11:14

Du meinst, nachdem ich mich angemeldet habe? Tut mit leid, ich versteh nur Bahnhof. Was heißt "nach dem Bios"? Wenn ich den Rechner anmache erscheint sofort das Anmeldefenster, in das ich mein Passwort eingebe. Danach erscheint Linux. Sorry, wenn ich mich blöd anstelle...

  • »hellmi666« ist männlich

Beiträge: 629

Registrierungsdatum: 08.08.2007

Derivat: Kein Ubuntu-Derivat

Architektur: 64-Bit PC

Andere Betriebssysteme: Arch-Linux (Mate-Desktop)

  • Nachricht senden

27

15.06.2014, 11:19

Wenn ich den Rechner anmache erscheint sofort das Anmeldefenster, in das ich mein Passwort eingebe.

Kommen da nicht erst, ich sage mal, Computerdaten? Wenn ja, dann solltest du genau danach die esc-Taste drücken. Wenn nein, dann ist das vielleicht von Windows aus überschrieben worden (aka Bootsplash). Betätige aber ein paar mal die esc-Taste nach dem Einschalten des PCs.
Grüße Hellmi
_______________________________________________________________________________________________________________________________________________________________________________________
Mein Pc: AMD Athlon 64 4000+, 1024 MB DDR-Ram, nVidia GeForce 7300LE, Festplatten: 2x 250 GB intern, 1x1TB extern (50 GB für Windows, Rest für Linux)

Wenn ich mal groß bin, werde ich bestimmt nicht wieder Schlosser.

  • »Klaus P« ist männlich

Beiträge: 4 517

Registrierungsdatum: 25.10.2009

Derivat: anderes Ubuntu-Derivat

Architektur: 64-Bit PC

Desktop: anderer Desktop

Andere Betriebssysteme: 7/10

  • Nachricht senden

28

15.06.2014, 11:33

Hallo!

Das Grub Menü macht man eher mit der SHIFT-Taste sichtbar. Aber das hatten wir ja schon. Obgleich ich nicht verstehe, warum sich das nicht öffnet, denn Grub funktioniert ja und die Einstellungen geben imho auch nichts ungewöhnliches her.

Also, wenn du die Windows Reparatur erst bevorzugst:

1. per Linux
Boot Repair installieren:

Quellcode

1
2
3
sudo add-apt-repository ppa:yannubuntu/boot-repair && sudo apt-get update

sudo apt-get install -y boot-repair && (boot-repair &)

Internetverbindung muss vorhanden sein. nach dem 2. Befehl sollte sich dieses Programm öffnen.
Dann entweder noch mal die empfohlenen Standardprozedur starten auf der Startseite um es noch mal mit Grub zu versuchen oder
"advanced option" öffnen und über die Reiter
MBR-Options und other options die Einstellungen für eine Wiederherstellung des Winloaders vornehmen.

2. per Windows-Installations DVD
Dazu bitte Google füttern mit
"Windowsbootloader wieder herstellen" und/oder "fixboot, fixmbr"
Es erscheinen hunderte Anleitungen dazu. Eine Win7 Installations-ISO kann man notfalls legal runter laden.

Gruß

Klaus P
Des modernen Menschen Computer ist sein Himmelreich! :rolleyes: Der Weg zur Hölle, ist allzu kurz auf dem falschen "EFI-Pfad" ;( : Kleiner Leitfaden zur UEFI-Installation

  • »Franziskus108« ist der Autor dieses Themas

Beiträge: 17

Registrierungsdatum: 14.06.2014

Derivat: Edubuntu

Architektur: 32-Bit PC

  • Nachricht senden

29

15.06.2014, 11:47

@Hellmi: da erscheinen keine "Computerdaten" und ich habe beim Neustart, wie Du empfohlen hast, immer wieder die esc-Taste gedrückt. Resultat: Bildschirm ist schwarz - nur der Mauszeiger ist da...

@Klaus P: Ich probiere es aus.

Grüße

  • »Klaus P« ist männlich

Beiträge: 4 517

Registrierungsdatum: 25.10.2009

Derivat: anderes Ubuntu-Derivat

Architektur: 64-Bit PC

Desktop: anderer Desktop

Andere Betriebssysteme: 7/10

  • Nachricht senden

30

15.06.2014, 11:54

OK, aber die Befehle bitte per Copy & Einfügen und auf keinen Fall abtippen!

Viel Erfolg!
Des modernen Menschen Computer ist sein Himmelreich! :rolleyes: Der Weg zur Hölle, ist allzu kurz auf dem falschen "EFI-Pfad" ;( : Kleiner Leitfaden zur UEFI-Installation

  • »Franziskus108« ist der Autor dieses Themas

Beiträge: 17

Registrierungsdatum: 14.06.2014

Derivat: Edubuntu

Architektur: 32-Bit PC

  • Nachricht senden

31

15.06.2014, 12:12

Das Terminal erzählt mir was von Fehlschlag:

Quellcode

1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
31
32
33
34
35
36
37
38
39
40
41
42
43
44
45
46
47
48
49
50
51
52
53
54
55
56
57
58
59
60
61
62
63
64
65
66
67
68
69
70
71
72
73
74
75
76
77
78
79
80
81
82
83
84
85
86
87
88
89
90
91
92
93
94
95
96
97
98
99
100
101
102
103
104
105
106
107
108
109
110
111
112
113
114
Sie sind dabei Ihrem System das folgende PPA hinzuzufügen:
 Simple tool to repair frequent boot problems.

Website: https://launchpad.net/boot-repair
 Mehr Informationen: https://launchpad.net/~yannubuntu/+archive/boot-repair
Zum Fortfahren bitte die Eingabetaste drücken oder Strg+C, um das Hinzufügen abzubrechen

Executing: gpg --ignore-time-conflict --no-options --no-default-keyring --homedir /tmp/tmp.PxizN802Sk --no-auto-check-trustdb --trust-model always --keyring /etc/apt/trusted.gpg --primary-keyring /etc/apt/trusted.gpg --keyserver hkp://keyserver.ubuntu.com:80 --recv-keys 60D8DA0B
gpg: Schlüssel 60D8DA0B von hkp-Server keyserver.ubuntu.com anfordern
gpg: Schlüssel 60D8DA0B: "Launchpad PPA for YannUbuntu" nicht geändert
gpg: Anzahl insgesamt bearbeiteter Schlüssel: 1
gpg:          	unverändert: 1
Ign http://ppa.launchpad.net trusty InRelease
Ign http://ppa.launchpad.net trusty Release.gpg                            	
Ign http://ppa.launchpad.net trusty Release                                	
Ign http://archive.canonical.com trusty InRelease                          	
Ign http://security.ubuntu.com trusty-security InRelease                   	
Ign http://extra.linuxmint.com qiana InRelease                             	
Ign http://packages.linuxmint.com qiana InRelease                          	
Ign http://archive.ubuntu.com trusty InRelease                             	
OK   http://archive.canonical.com trusty Release.gpg                       	
Holen: 1 http://security.ubuntu.com trusty-security Release.gpg [933 B]    	
Holen: 2 http://extra.linuxmint.com qiana Release.gpg [198 B]              	
Ign http://archive.ubuntu.com trusty-updates InRelease                     	
OK   http://archive.canonical.com trusty Release                           	
Holen: 3 http://packages.linuxmint.com qiana Release.gpg [198 B]           	
Holen: 4 http://security.ubuntu.com trusty-security Release [58,5 kB]      	
OK   http://archive.ubuntu.com trusty Release.gpg                          	
OK   http://archive.canonical.com trusty/partner i386 Packages             	
Holen: 5 http://extra.linuxmint.com qiana Release [3.144 B]                	
Holen: 6 http://packages.linuxmint.com qiana Release [18,6 kB]             	
Holen: 7 http://archive.ubuntu.com trusty-updates Release.gpg [933 B]      	
Holen: 8 http://extra.linuxmint.com qiana/main i386 Packages [8.421 B]     	
OK   http://archive.ubuntu.com trusty Release                              	
Holen: 9 http://archive.ubuntu.com trusty-updates Release [58,5 kB]        	
Holen: 10 http://packages.linuxmint.com qiana/main i386 Packages [29,7 kB] 	
Holen: 11 http://security.ubuntu.com trusty-security/main i386 Packages [53,1 kB]
Fehl http://ppa.launchpad.net trusty/main Sources                          	
  404  Not Found
Fehl http://ppa.launchpad.net trusty/main i386 Packages                    	
  404  Not Found
Ign http://ppa.launchpad.net trusty/main Translation-de_DE                 	
Ign http://ppa.launchpad.net trusty/main Translation-de                    	
Ign http://ppa.launchpad.net trusty/main Translation-en                    	
Holen: 12 http://security.ubuntu.com trusty-security/restricted i386 Packages [14 B]
Holen: 13 http://packages.linuxmint.com qiana/upstream i386 Packages [22,8 kB] 
OK   http://archive.ubuntu.com trusty/main i386 Packages                   	
Holen: 14 http://security.ubuntu.com trusty-security/universe i386 Packages [17,9 kB]
OK   http://archive.ubuntu.com trusty/restricted i386 Packages             	
Holen: 15 http://packages.linuxmint.com qiana/import i386 Packages [31,2 kB]   
Holen: 16 http://security.ubuntu.com trusty-security/multiverse i386 Packages [1.392 B]
OK   http://archive.ubuntu.com trusty/universe i386 Packages               	
OK   http://archive.ubuntu.com trusty/multiverse i386 Packages             	
OK   http://security.ubuntu.com trusty-security/main Translation-en        	
OK   http://archive.ubuntu.com trusty/main Translation-de                  	
OK   http://archive.ubuntu.com trusty/main Translation-en                  	
Ign http://archive.canonical.com trusty/partner Translation-de_DE          	
OK   http://security.ubuntu.com trusty-security/multiverse Translation-en  	
OK   http://archive.ubuntu.com trusty/multiverse Translation-de            	
Ign http://archive.canonical.com trusty/partner Translation-de             	
OK   http://archive.ubuntu.com trusty/multiverse Translation-en            	
Ign http://archive.canonical.com trusty/partner Translation-en             	
OK   http://security.ubuntu.com trusty-security/restricted Translation-en  	
OK   http://archive.ubuntu.com trusty/restricted Translation-de            	
OK   http://archive.ubuntu.com trusty/restricted Translation-en         	
OK   http://security.ubuntu.com trusty-security/universe Translation-en    	
OK   http://archive.ubuntu.com trusty/universe Translation-de              	
Ign http://extra.linuxmint.com qiana/main Translation-de_DE             	
OK   http://archive.ubuntu.com trusty/universe Translation-en           	
Ign http://extra.linuxmint.com qiana/main Translation-de                	
Holen: 17 http://archive.ubuntu.com trusty-updates/main i386 Packages [145 kB] 
Ign http://extra.linuxmint.com qiana/main Translation-en                   	
Holen: 18 http://archive.ubuntu.com trusty-updates/restricted i386 Packages [14 B]
Holen: 19 http://archive.ubuntu.com trusty-updates/universe i386 Packages [81,4 kB]
Holen: 20 http://archive.ubuntu.com trusty-updates/multiverse i386 Packages [7.282 B]
OK   http://archive.ubuntu.com trusty-updates/main Translation-en          	
OK   http://archive.ubuntu.com trusty-updates/multiverse Translation-en 	
OK   http://archive.ubuntu.com trusty-updates/restricted Translation-en
OK   http://archive.ubuntu.com trusty-updates/universe Translation-en
Ign http://security.ubuntu.com trusty-security/main Translation-de_DE   	
Ign http://security.ubuntu.com trusty-security/main Translation-de         	
Ign http://security.ubuntu.com trusty-security/multiverse Translation-de_DE	
Ign http://security.ubuntu.com trusty-security/multiverse Translation-de   	
Ign http://security.ubuntu.com trusty-security/restricted Translation-de_DE	
Ign http://security.ubuntu.com trusty-security/restricted Translation-de   	
Ign http://security.ubuntu.com trusty-security/universe Translation-de_DE  	
Ign http://security.ubuntu.com trusty-security/universe Translation-de     	
Ign http://packages.linuxmint.com qiana/import Translation-de_DE           	
Ign http://packages.linuxmint.com qiana/import Translation-de              	
Ign http://packages.linuxmint.com qiana/import Translation-en              	
Ign http://packages.linuxmint.com qiana/main Translation-de_DE             	
Ign http://packages.linuxmint.com qiana/main Translation-de                	
Ign http://packages.linuxmint.com qiana/main Translation-en                	
Ign http://packages.linuxmint.com qiana/upstream Translation-de_DE         	
Ign http://packages.linuxmint.com qiana/upstream Translation-de            	
Ign http://packages.linuxmint.com qiana/upstream Translation-en            	
Ign http://archive.ubuntu.com trusty/main Translation-de_DE                	
Ign http://archive.ubuntu.com trusty/multiverse Translation-de_DE          	
Ign http://archive.ubuntu.com trusty/restricted Translation-de_DE          	
Ign http://archive.ubuntu.com trusty/universe Translation-de_DE            	
Ign http://archive.ubuntu.com trusty-updates/main Translation-de_DE        	
Ign http://archive.ubuntu.com trusty-updates/main Translation-de           	
Ign http://archive.ubuntu.com trusty-updates/multiverse Translation-de_DE  	
Ign http://archive.ubuntu.com trusty-updates/multiverse Translation-de     	
Ign http://archive.ubuntu.com trusty-updates/restricted Translation-de_DE  	
Ign http://archive.ubuntu.com trusty-updates/restricted Translation-de     	
Ign http://archive.ubuntu.com trusty-updates/universe Translation-de_DE    	
Ign http://archive.ubuntu.com trusty-updates/universe Translation-de       	
Es wurden 539 kB in 11 s geholt (46,9 kB/s).                               	
W: Fehlschlag beim Holen von http://ppa.launchpad.net/yannubuntu/boot-repair/ubuntu/dists/trusty/main/source/Sources  404  Not Found

W: Fehlschlag beim Holen von http://ppa.launchpad.net/yannubuntu/boot-repair/ubuntu/dists/trusty/main/binary-i386/Packages  404  Not Found

E: Einige Indexdateien konnten nicht heruntergeladen werden. Sie wurden ignoriert oder alte an ihrer Stelle benutzt.

  • »Klaus P« ist männlich

Beiträge: 4 517

Registrierungsdatum: 25.10.2009

Derivat: anderes Ubuntu-Derivat

Architektur: 64-Bit PC

Desktop: anderer Desktop

Andere Betriebssysteme: 7/10

  • Nachricht senden

32

15.06.2014, 12:13

Sorry mit der obigen Befehlsfolge zur Installation von Boot Repair, geht das scheinbar nicht mehr. Habe es selbst gerade mal probiert.

So sollte es dann gehen:

Quellcode

1
2
3
4
sudo add-apt-repository ppa:yannubuntu/boot-repair
sudo sed 's/trusty/saucy/g' -i /etc/apt/sources.list.d/yannubuntu-boot-repair-trusty.list
sudo apt-get update
sudo apt-get install -y boot-repair && (boot-repair &)


Gruß

Klaus P
Des modernen Menschen Computer ist sein Himmelreich! :rolleyes: Der Weg zur Hölle, ist allzu kurz auf dem falschen "EFI-Pfad" ;( : Kleiner Leitfaden zur UEFI-Installation

  • »Franziskus108« ist der Autor dieses Themas

Beiträge: 17

Registrierungsdatum: 14.06.2014

Derivat: Edubuntu

Architektur: 32-Bit PC

  • Nachricht senden

33

15.06.2014, 12:41

Hallo Klaus P,

es funktioniert immer noch nicht. Ich bin echt platt.... :( Sorry Anbei das, was da noch als Meldung kam. Hab die Kiste neu gestartet - keine Auswahlmöglichkeiten. Bei Hochfahren nur ein sehr kurzer Durchlauf von Daten, die ich noch nicht mal lesen konnte, so schnell waren sie wieder weg.









p { margin-bottom: 0.25cm; line-height: 120%; }


Bootsektor wurde
erfolgreich repariert.


Bitte notieren Sie
sich die folgende URL:

http://paste2.org/1nMHbjnP


Falls Sie ein
Startproblem haben, geben Sie hier diese Adresse an:

[email]boot.repair@gmail.com[/email]
oder in Ihrem bevorzugten Support-Forum.


Sie können Ihren
Rechner nun neu starten.



Die Startdateien für
[Das aktuell benutzte Betriebssystem - Linux Mint 17 Qiana] liegen
weit hinten auf der Festplatte. Ihr BIOS könnte sie nicht erkennen.
Bitte legen Sie eine Partition vom Typ /boot an und versuchen es ggf.
erneut. (EXT4, >200MB, Anfang des Datenträgers). Dies könnte mit
einem Tool wie gParted geschehen. Danach wählen Sie diese Partition
über Option [Separate /boot-Partition:] von [Boot-Reparatur].
(https://help.ubuntu.com/community/BootPartition)

  • »hellmi666« ist männlich

Beiträge: 629

Registrierungsdatum: 08.08.2007

Derivat: Kein Ubuntu-Derivat

Architektur: 64-Bit PC

Andere Betriebssysteme: Arch-Linux (Mate-Desktop)

  • Nachricht senden

34

15.06.2014, 13:22

Dann weiß ich auch nichts mehr. Sorry.
Grüße Hellmi
_______________________________________________________________________________________________________________________________________________________________________________________
Mein Pc: AMD Athlon 64 4000+, 1024 MB DDR-Ram, nVidia GeForce 7300LE, Festplatten: 2x 250 GB intern, 1x1TB extern (50 GB für Windows, Rest für Linux)

Wenn ich mal groß bin, werde ich bestimmt nicht wieder Schlosser.

  • »Franziskus108« ist der Autor dieses Themas

Beiträge: 17

Registrierungsdatum: 14.06.2014

Derivat: Edubuntu

Architektur: 32-Bit PC

  • Nachricht senden

35

15.06.2014, 13:28

An Hellmi und Klaus P:

Trotzdem herzlichen Dank für Eure Hilfe und weiterhin viel Erfolg.

Gruß

  • »Klaus P« ist männlich

Beiträge: 4 517

Registrierungsdatum: 25.10.2009

Derivat: anderes Ubuntu-Derivat

Architektur: 64-Bit PC

Desktop: anderer Desktop

Andere Betriebssysteme: 7/10

  • Nachricht senden

36

15.06.2014, 14:09

Hallo!

Das Info Summary sieht nach einer Standardreparatur aus. Hast du auch mal versucht den Winloader neu zu installieren, so wie ich es weiter vorne alternativ vorgeschlagen habe über die "advanced options" und MBR-Options und/oder other Options? Das Programm Boot reapir dürfte bei dir ja jetzt fest installiert sein und irgendwo über die Programme aufrufbar (bin kein Cinnamon-Spezialist, falls diesen Desktop hast).

Darüber hinaus gehen mir auch langsam die Ideen aus. Ich würde ja ansonsten sagen, versuchs noch mal im Mintforum, aber der fleißigste Mint-Supporter liest hier eh mit, und ich war da auch schon mal "tätig".
Hast du denn eine Windows DVD?

Gruß

Klaus P
Des modernen Menschen Computer ist sein Himmelreich! :rolleyes: Der Weg zur Hölle, ist allzu kurz auf dem falschen "EFI-Pfad" ;( : Kleiner Leitfaden zur UEFI-Installation

fkf

Gesperrter Benutzer

  • »fkf« wurde gesperrt

Beiträge: 535

Registrierungsdatum: 15.10.2014

Derivat: unbekannt

Architektur: unbekannt

Desktop: unbekannt

Andere Betriebssysteme: Debian Jessie, Android-x86 Vbox

  • Nachricht senden

37

15.06.2014, 15:06

@Franziskus:

Bearbeite doch mal deine /etc/default/grub mit root Rechten:

Quellcode

1
sudo gedit /etc/default/grub


und dann machst Du vor diese folgende Zeile eine Raute, damit es so aussieht:

Quellcode

1
#GRUB_HIDDEN_TIMEOUT_QUIET=true


Jetzt speicherst Du ab und lässt grub updaten:

Quellcode

1
sudo update-grub


Jetzt mal einen Reboot ausführen und gucken ob Du in das Grub Menu kommst.

  • »Franziskus108« ist der Autor dieses Themas

Beiträge: 17

Registrierungsdatum: 14.06.2014

Derivat: Edubuntu

Architektur: 32-Bit PC

  • Nachricht senden

38

15.06.2014, 20:32

Ich habe jetzt Ubuntu 14.04 installiert, dabei Windows rausgeschmissen und rüste Office Programme nach. Es läuft. Sorry, ich hatte die Faxen sowas von dicke, hätte mir ja fast einen Apple besorgt.... 8) Bis bald!
Danke & Gruß
Franziskus108

wowi

Ubuntu-Forum-Team

  • »wowi« ist männlich

Beiträge: 4 096

Registrierungsdatum: 03.05.2007

Derivat: Xubuntu

Architektur: 64-Bit PC

Desktop: XFCE

  • Nachricht senden

39

15.06.2014, 20:50

Hi Franziskus108,

sei so nett und setze bitte in Deinem ersten Post noch ein [erledigt], dann verirrt sich keiner mehr hierher ;)

Greetz
wowi

fkf

Gesperrter Benutzer

  • »fkf« wurde gesperrt

Beiträge: 535

Registrierungsdatum: 15.10.2014

Derivat: unbekannt

Architektur: unbekannt

Desktop: unbekannt

Andere Betriebssysteme: Debian Jessie, Android-x86 Vbox

  • Nachricht senden

40

15.06.2014, 21:48

Ich habe jetzt Ubuntu 14.04 installiert, dabei Windows rausgeschmissen


Tja, so ein Pech. Das wäre nämlich die Lösung für dein Menü gewesen und ich frag mich, warum Dir das keiner gesagt hat! :whistling:

Aber nun. Jetzt ist es zu spät! :D