Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Ubuntu-Forum & Kubuntu-Forum | www.Ubuntu-Forum.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

  • »Gingerbread« ist männlich
  • »Gingerbread« ist der Autor dieses Themas

Beiträge: 4

Registrierungsdatum: 12.01.2013

Derivat: Ubuntu

Architektur: 64-Bit PC

Desktop: Unity

  • Nachricht senden

1

10.06.2013, 16:30

checkbox 0.15.6 crashes

Guten Tag,

ich hab vor kurzem Ubuntu 13.04 erneut installiert, jetzt nach am nächsten Tag bekomme ich immer beim starten 2 Fehler die mit dem Paket "checkbox 0.15.6" zusammenhängen.
Und zwar:

Quellcode

1
gst_pipeline_test crashed with gi._glib.GError in function(): Kein Element >>ffmpegcolorspace<<

Quellcode

1
audio_settings crashed with AttributeError in store_audio_settings(): 'NoneType' object has no attribute 'group'


Ich nutze wie wie oben schon geschrieben Ubuntu 13.04 mit Gnome 3.8.

Zudem bekomme ich auch am laufenden Band "ES wurde ein Problem mit einer Systemanwendung festgestellt.".
Gibt es eine Möglichkeit diese Probleme zu beheben?

Mfg GIngerbread