Sie sind nicht angemeldet.

10.04 alleine / neben Windows (dualboot) - Nicht alle Harware ist benutzbar

Lieber Besucher, herzlich willkommen bei: Ubuntu-Forum & Kubuntu-Forum | www.Ubuntu-Forum.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

  • »svennes6« ist der Autor dieses Themas

Beiträge: 6

Registrierungsdatum: 02.01.2013

Derivat: Ubuntu

Architektur: 64-Bit PC

Desktop: GNOME 2.x

  • Nachricht senden

1

02.01.2013, 16:27

Nicht alle Harware ist benutzbar

Hey leute ich habe ubuntu 10.04 auf meinem Acer v3 771g installiert. Jedoch habe ich keinen Sound, kein Wlan, kein Ethernet etc. Die Hardware wird erkannt (mittels Lspci) jedoch funktioniert sie nicht. Ich bin ratlos und brauche auch schnell Hilfe.

DocHifi

unregistriert

2

02.01.2013, 16:36

Hi,
Ich bin ratlos und brauche auch schnell Hilfe.
kannst du kriegen, "schnell" kostet aber Geld. :D

Zu den Problemen, mache zu jedem einen Beitrag auf, im richtigen Bereich.
Liefere zu jedem Problem bitte auch ie Infos, zur Hardware,
Auch hier bist du falsch, den installiert ist dein System bereits, also hast du kein Problem bei, sondern nach der Installation.
Gruß DH

3

02.01.2013, 23:52

--
Doppelposting (eigentlich dreifach, aber der erste Versuch in "Ubuntu News" wird nicht gezählt)
Thema geschlossen.
mir is wurscht