Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Ubuntu-Forum & Kubuntu-Forum | www.Ubuntu-Forum.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

  • »himbeere1968« ist der Autor dieses Themas

Beiträge: 2

Registrierungsdatum: 12.07.2011

Derivat: Ubuntu

Architektur: 64-Bit PC

Desktop: GNOME 3.0

  • Nachricht senden

1

12.07.2011, 17:56

WLAN Netgear WNCE2001 Internet sehr langsam

Hallo liebe Gemeinde bin seit eben angemeldet und hab jetzt keine Zeit mehr zum suchen.

Habe mir gestern ein WLAN Netgear WNCE2001 Adapter zugelegt, weil mein Fritz USB Stick sehr langsam lief.

Die Internetgeschwindigkeit hat sich zwar verdoppelt, aber ich komme trotzdem nur auf stolze 40 kB/s.

Deshalb meine Frage??? Hat jemand ein ähnliches Problem, oder vielleicht, ist es ja doch kein Treiberproblem sondern nur eine falsche Einstellung bei Ubuntu Gnome 3.0 64bit 11.04

Danke schonmal.

DocHifi

unregistriert

2

12.07.2011, 18:38

Hi,
und hab jetzt keine Zeit mehr zum suchen.
und ich gerade keine Zeit zum helfen. :thumbup:
Im übrigen, ist Threadnapping, hier nicht erwünscht.
Gruß DH

3

12.07.2011, 23:05

--
Man sollte für ein eigenes Problem einen eigenen Thread erstellen. Auch wenn es noch so "genau gleich" aussieht, muss es nicht die gleiche Ursache und Lösung haben. Außerdem ist es nicht fair, die Anfrage eines anderen Users zu seiner eigenen zu machen. Das verursacht nur Chaos, da man den Thread weder sinnvoll führen, noch als "gelöst" markieren kann.
Siehe Regeln und FAQ

--
Abgetrennt von http://www.ubuntu-forum.de/artikel/57236…-kde-4-6-5.html. Bitte auch unsere Forenregeln beachten, danke!
mir is wurscht

  • »himbeere1968« ist der Autor dieses Themas

Beiträge: 2

Registrierungsdatum: 12.07.2011

Derivat: Ubuntu

Architektur: 64-Bit PC

Desktop: GNOME 3.0

  • Nachricht senden

4

17.06.2012, 01:10

Das Thema war eigentlich nicht erledigt ein neues Thema möchte ich auch nicht erstellen

Bin ein wenig enttäuscht für die freundliche Unterstützung hier. Habe extra letzten Sommer deswegen ein Telefonkabel ziehen müssen, um das Problem selbst zu lösen.



Obwohl die Lösung doch so einfach gewesen wäre.

Beim IRC muß man halt nicht so lange warten, bis Probleme gelöst werden. Kein Wunder das sich in Asien die Wirtschaft schneller entwickelt. :thumbdown: