Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Ubuntu-Forum & Kubuntu-Forum | www.Ubuntu-Forum.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

  • »CptLaffyTaffy« ist der Autor dieses Themas

Beiträge: 26

Registrierungsdatum: 16.02.2010

Derivat: Ubuntu

Architektur: 64-Bit PC

Desktop: GNOME 2.x

  • Nachricht senden

1

30.03.2011, 14:57

Cowon iaudio 7 wird erkannt ABER...

Hallo an alle,
und zwar ist folgendes,mein Mp3 Player wird erkannt und ich kann auch auf alle Daten zugreifen aber.....
ich kann nichts zum Player hinzufügen......möchte endlich mal wieder was anderes hören ! Nun hab ich schon mitbekommen das das wohl am Einhängen liegen kann ??
Also der mount point ist:

/media/I AUDIO7
Device File ;

/dev/sdf
hat jemand eine Ahnung was ich da machen kann ??Danke schon mal vorab!!!

2

31.03.2011, 12:54

Mit dieser präzisen Problembeschreibung und so einer Fülle an Informationen kaum.

Mein Auto fährt nicht. Der Stellplatz ist Hirschenstraße 31. Hast du eine Ahnung was ich da machen kann?
me is all sausage
but don't call me Ferdl