Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Ubuntu-Forum & Kubuntu-Forum | www.Ubuntu-Forum.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

  • »schimi« ist männlich
  • »schimi« ist der Autor dieses Themas

Beiträge: 121

Registrierungsdatum: 15.11.2005

  • Nachricht senden

1

27.11.2005, 20:43

ATI-Control speichert einstellungen nicht

hallo,

habe mir den neuesten ati treiber installiert. wird auch alles schön im control manager angezeigt, aber leider speichert er die werte nicht.

woran könnte das liegen?

danke

soy

User

Beiträge: 1 769

Registrierungsdatum: 02.08.2005

  • Nachricht senden

2

27.11.2005, 21:47

mal blind geraten: starte ihn mit sudo davor..
/away

  • »schimi« ist männlich
  • »schimi« ist der Autor dieses Themas

Beiträge: 121

Registrierungsdatum: 15.11.2005

  • Nachricht senden

3

27.11.2005, 21:55

danke. da hät ich mittlerweile auch selber drauf kommen können :D

soy

User

Beiträge: 1 769

Registrierungsdatum: 02.08.2005

  • Nachricht senden

4

27.11.2005, 21:58

ne, das war echt geraten..stimmte das etwa? :) rofl?!
/away