Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Ubuntu-Forum & Kubuntu-Forum | www.Ubuntu-Forum.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

  • »Hasenzahn« ist der Autor dieses Themas

Beiträge: 6

Registrierungsdatum: 21.06.2010

Derivat: Ubuntu

Architektur: 32-Bit PC

  • Nachricht senden

1

21.06.2010, 09:50

Aldi Internet -USB-Stick

Hallo zusammen,
ich habe mir bei Aldi einen Medion internet -USB-Stick gekauft in der Hoffnung den auf meinem lapi ans laufen zu bekommen
erkannt wird der - es wird ausser der Pin vorher noch ein Passwort abgefragt.
Medion Support sagt es gibt kein Passwort. Ohne Passwort funktioniert das aber nicht.

habt Ihr da Erfahrung ? und noch besser könnt ihr mir weiterhelfen

Gruß
Thordis ;(

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Hasenzahn« (23.06.2010, 00:49)


DocHifi

unregistriert

2

21.06.2010, 09:56

Hi,
ich habe zwar keinen Aldi Stick, aber ich vermute mal das das Passwort, welches abgefragt wird dein User Passwort ist.
Hängt wahrscheinlich mit dem Gnome Schlüsselbund zusammen.
Gruß DH

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »DocHifi« (21.06.2010, 10:19)


  • »Hasenzahn« ist der Autor dieses Themas

Beiträge: 6

Registrierungsdatum: 21.06.2010

Derivat: Ubuntu

Architektur: 32-Bit PC

  • Nachricht senden

3

21.06.2010, 10:34

Danke für deine Schnelle Antwort,
aber das habe ich schon ausprobiert und hat nicht funktioniert
in den Konfigurationseinstellungen der Mobiles Breitband Maske wird das Passwort verlangt.


Gruß Thordis
--
Verschoben von Fredl aus "Themen » Hardware » Sonstige Hardware". Bitte unsere Forenstruktur beachten, danke!

  • »floogy« ist männlich

Beiträge: 3 071

Registrierungsdatum: 10.03.2005

Derivat: Ubuntu

Architektur: 64-Bit PC

Desktop: GNOME 3.0

Andere Betriebssysteme: debian

  • Nachricht senden

4

21.06.2010, 10:59

Ist das WLAN WPA2? Dann ist es vielleicht das Passwort zur SSID?

DocHifi

unregistriert

5

21.06.2010, 11:18

@floogy
Es handelt sich um einen UMTS Stick nicht Wlan.

@Hasenzahn
Habe grade noch mal mit meinem Stick getestet, Benutzer und Passwort sind bei mir einfach leer.
Nur APN und Pin habe ich eingetragen und funktioniert.
Gruß DH

Beiträge: 331

Registrierungsdatum: 26.07.2006

Derivat: Ubuntu

Architektur: 64-Bit PC

  • Nachricht senden

6

21.06.2010, 11:56

Hallo,

bei mir sieht es auch so aus: [IMG]http://www.bilder-space.de/show_img.php?img=7bc541-1277114219.png&size=thumb[/IMG]
...keine Passwortabfrage...es kann also wirklich nur dein Benutzer/Adminpasswort sein.
Viele Grüsse, sonic99

Ich würde so gerne die Welt verändern, aber Gott gibt mir den Sourcecode nicht!!!

  • »Klaus P« ist männlich

Beiträge: 4 499

Registrierungsdatum: 25.10.2009

Derivat: anderes Ubuntu-Derivat

Architektur: 64-Bit PC

Desktop: anderer Desktop

Andere Betriebssysteme: 7/10

  • Nachricht senden

7

21.06.2010, 15:05

Hallo Hasenzahn,

setze bei Name mal: eplus

und bei Passwort: gprs

evtl. noch im Reiter IPV4 / DNS-Server manuell(nur Adressen): 212.23.97.2, 212.23.97.3 (ggf. mit oder ohne blank nach Komma)

Gruß

Klaus P
Des modernen Menschen Computer ist sein Himmelreich! :rolleyes: Der Weg zur Hölle, ist allzu kurz auf dem falschen "EFI-Pfad" ;( : Kleiner Leitfaden zur UEFI-Installation

8

21.06.2010, 16:01

Ich habe meinen Stick unter Win angemeldet und dort die ganze Sache Paßword etc. abgeschaltet.

Danach lief es dann auch unter Ubuntu ohne Paßword und User-Name.
Wenn man sich von vorn herein auf das Schlimmste einstellt, braucht man sich am Ende nicht zu ärgern........ ;)

Beiträge: 6 679

Registrierungsdatum: 04.06.2005

Derivat: Kein Ubuntu-Derivat

Version: gar kein Ubuntu

Architektur: 64-Bit PC

Desktop: anderer Desktop

Andere Betriebssysteme: Arch Linux

  • Nachricht senden

9

21.06.2010, 19:13

Hallo,

wäre ja auch interessant was da für ein Chip drin steckt in dem Stick? Denn nicht alle funktionieren. lspci sagt dir da mehr.

m.f.g.
Carl-Heinz
###--- Gott sei Dank, ich bin weg vom Fenster ---###


Hilfen:
- Mir eine Nachricht senden - - Meine Homepage - - Linux-Beginnerforum -

10

22.06.2010, 09:33

Oder besser lsusb (da es sich ja um einen USB-Stick handelt, nicht um einen PCI-Adapter...) ;)
"I dream of the day when I will learn to stop asking questions for which I will regret learning the answers."
-Roy Greenhilt

  • »Klaus P« ist männlich

Beiträge: 4 499

Registrierungsdatum: 25.10.2009

Derivat: anderes Ubuntu-Derivat

Architektur: 64-Bit PC

Desktop: anderer Desktop

Andere Betriebssysteme: 7/10

  • Nachricht senden

11

22.06.2010, 12:24

Aldi/Medion Stick Modell (Modell S4011 Aldi-Intern) = Huawei E160 (läuft normalerweise ootb), auch wenn "lsusb" E220/E270 anzeigt.

Gruß

Klaus P
Des modernen Menschen Computer ist sein Himmelreich! :rolleyes: Der Weg zur Hölle, ist allzu kurz auf dem falschen "EFI-Pfad" ;( : Kleiner Leitfaden zur UEFI-Installation

  • »Hasenzahn« ist der Autor dieses Themas

Beiträge: 6

Registrierungsdatum: 21.06.2010

Derivat: Ubuntu

Architektur: 32-Bit PC

  • Nachricht senden

12

23.06.2010, 00:48

Vielen Dank an alle
das mit Ohne PW u. Username hat funktioniert

Gruß Thordis