Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Ubuntu-Forum & Kubuntu-Forum | www.Ubuntu-Forum.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

  • »Knuthy« ist männlich
  • »Knuthy« ist der Autor dieses Themas

Beiträge: 10

Registrierungsdatum: 28.01.2009

Derivat: Ubuntu

Architektur: 32-Bit PC

  • Nachricht senden

1

28.12.2009, 22:09

Sound ist immer auf stumm geschaltet !?

Jo, eigentlich geht alles. Mein Problem ist das, jedes mal wenn der Rechner neu gebootet wird, der Sound stumm geschaltet ist und ich ihn erst manuell aktiviren muss ?( . Diese Phänomen absolut neu für mich und nervt.
Ich benutze 9.04 Ubuntu.

Soni

User

Beiträge: 204

Registrierungsdatum: 13.12.2009

Derivat: Kein Ubuntu-Derivat

Architektur: 64-Bit PC

  • Nachricht senden

2

28.12.2009, 23:39

Hallo,

erst einmal die Lautstärke einstellen, wie du sie haben möchtest. Daraufhin ein

Quellcode

1
2
sudo -i
alsactl store

Zitat von ».user«

doch, die ganze Welt besteht aus fenstern!

  • »Knuthy« ist männlich
  • »Knuthy« ist der Autor dieses Themas

Beiträge: 10

Registrierungsdatum: 28.01.2009

Derivat: Ubuntu

Architektur: 32-Bit PC

  • Nachricht senden

3

28.12.2009, 23:57

So einfach kann es sein :thumbsup:

Danke