Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Ubuntu-Forum & Kubuntu-Forum | www.Ubuntu-Forum.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

  • »Rolfi14« ist männlich
  • »Rolfi14« ist der Autor dieses Themas

Beiträge: 14

Registrierungsdatum: 15.02.2009

Derivat: Ubuntu

Architektur: 32-Bit PC

  • Nachricht senden

1

15.02.2009, 07:36

Evolution-Mail

...und gleich noch eine Frage. Wie kann ich bei Evolution-Mail einen anderen Port für die ausgehenden Mails (SMTP) eintragen?

Der Standardmäßige (25) funktioniert bei mir nicht, ich muss (für gmx) die 587 eintragen, habe aber hierfür keine Möglichkeit gefunden.

Danke für die Antworten, Rolfi :)

2

15.02.2009, 11:02

Schwarze Magie

Hallo,

Abrufen von emails–>POP, "pop.gmx.net", keine Verschlüsselung, Anmelden, Paßwort erinnern.
Verschicken von emails–> "SMTP, mail.gmx.net:587", Server erfordert Legitimation, keine Verschlüsselung, Anmelden, Benutzername, Paßwort erinnern.

Ciao Frosti

  • »ubu_fan« ist männlich

Beiträge: 58

Registrierungsdatum: 01.02.2009

Derivat: Ubuntu

Architektur: 32-Bit PC

  • Nachricht senden

3

12.04.2009, 19:25

Ich hatte das gleiche Problem mit Google-Mail und Evolution. Konnte mich aber (trotz erfolgloser Suche im www) zu einem funktionierenden Mailprogramm durch testen. Evtl. spar ich mit den Bildern hier jemandem die gleiche nervtötende Suche :)
Grüßerle!
Mein System: Jaunty 9.04 (Kernel 2.6.28-11) & GNOME 2.26.1 + 2 GB Kingston (Hyper-X) Dual Ram (á 1 GB/800er) + CPU AMD Athlon 64 X2 Dual Core 5.200 auf
K9N Neo-F V2 + 1x 160 GB Samsung SATA II (WIN) C:\ + 1x 160 GB Samsung SATA II (Ubuntu) + ATI RADEON HD 3650 (512MB-PCIe) (mit prop. ATI/AMD
FGLRX-Treiber) ...und Kleinkram, aber rennt wie Sau
:thumbup:

Zurzeit ist neben Ihnen 1 Benutzer in diesem Thema unterwegs:

1 Besucher