Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Ubuntu-Forum & Kubuntu-Forum | www.Ubuntu-Forum.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

  • »KaptSven« ist männlich
  • »KaptSven« ist der Autor dieses Themas

Beiträge: 22

Registrierungsdatum: 12.12.2006

  • Nachricht senden

1

20.12.2008, 19:36

kubuntu 8.10 findet den Internetzugang nicht mehr, aber knoppix 5.3......

hallo, komme über Kubuntu / Firefox nicht mehr ins Netz. Aber problemlos (und sau langsam) über Knoppix von CD. An den Einstellungen im Router kann es doch nicht liegen, oder. Wer kann mir sagen, was ich machen kann??

wowi

Ubuntu-Forum-Team

  • »wowi« ist männlich

Beiträge: 4 097

Registrierungsdatum: 03.05.2007

Derivat: Xubuntu

Architektur: 64-Bit PC

Desktop: XFCE

  • Nachricht senden

2

21.12.2008, 00:10

Hi KaptSven,

Du müsstest in der Fehlerbeschreibung auf jeden Fall mal etwas genauer und ausführlicher werden, damit Dir einer helfen kann :rolleyes:

Wie bist Du denn am Router angeschlossen, über Kabel oder WLAN?

Arbeitest Du mit fester IP, oder DHCP?

Hängen noch andere PCs an diesem Router, die vielleicht stören könnten?

Was geht denn genau nicht? Nur Firefox nicht? Kannst Du den Router z.B. mit ping erreichen?

Greetz
wowi

Zurzeit ist neben Ihnen 1 Benutzer in diesem Thema unterwegs:

1 Besucher