Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Ubuntu-Forum & Kubuntu-Forum | www.Ubuntu-Forum.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

_JB_

User

  • »_JB_« ist der Autor dieses Themas

Beiträge: 3

Registrierungsdatum: 14.08.2008

Derivat: Ubuntu

Architektur: 32-Bit PC

  • Nachricht senden

1

14.08.2008, 16:51

Installierung bricht ohne Fehlermeldung ab.

Hallo erstmal =)

Hab e heute versucht Ubuntu 8.04.1 bei mir neber Windows zu installieren. Ich hatte es schonmal drauf (ohne Probleme), allerdings die Version 7.irgendwas . Jetzt sieht es bei mir wie folgt aus. Live Cd startet ganz normal, ann wird die Installation gestartet. Sobald ich bei Schritt 6 von 7 (" Da wo man den Namen Passwort ect. eigibt) auf weiter drücke, schleißt sich das fenster zur Installation, OHNE Fehlermeldung und ohne das es sich aufhängt. Man hat dann wieder den ganz normel Bildschrim von der Installation der Live Cd auf dem Bildschrim.



Ich bitte um hilfe^^ und hoffe das ich sie, trozt der schlechten Beschreibung bekomme. Wenn ihr noch ihrendetwas wissen müsst grad fragen =)

Grüß J.B.

2

14.08.2008, 17:19

Entweder ein Fehler auf der CD, oder der Rechner ist mit der Installation aus dem laufenden Live-System heraus überlastet.
Am besten die "Alternate CD" herunterladen (die kann nur Installieren, bootet kein komplettes Live-System) und langsam brennen (max. 4-fach)

_JB_

User

  • »_JB_« ist der Autor dieses Themas

Beiträge: 3

Registrierungsdatum: 14.08.2008

Derivat: Ubuntu

Architektur: 32-Bit PC

  • Nachricht senden

3

15.08.2008, 09:49

Okay danke also installiert hab ich es. ALlerdings kommt jetzt glech wieder das nächste....auf dem installierten System öffnet sich kein Fenster wenn ich etwas anklicke, kann also nichts öffnen =/

4

15.08.2008, 13:06

Wie jetzt, wenn Du zB. in ein Menü gehst und dort etwas anklickst, passiert nichts?
Kannst Du auf Dein "Home"-Icon mit rechts klicken und dann zB das "Eigenschaften"-Fenster öffnen?

_JB_

User

  • »_JB_« ist der Autor dieses Themas

Beiträge: 3

Registrierungsdatum: 14.08.2008

Derivat: Ubuntu

Architektur: 32-Bit PC

  • Nachricht senden

5

15.08.2008, 13:46

Ja genau so und des mit dem iegeschafte da tut sich auch nix :(
Es komsiche ist aber gerade Ubuntu gestartet, dann gings für ca. 2 Minute, bis sisch die extrene Festplatte gemeldet hat, die ich beende wollt, wobei des Fenster mit "Beenden erzwingen" kam. Und dannach ginb wieder nix mehr.
Könnte es ein Fehler beim Intsallieren sein? Das heißt neu installieren?

6

15.08.2008, 22:22

Beenden kannst Du eigentlich nur ein Programm, nicht eine Festplatte.
Wie sieht es denn aus, wenn Du die externe gar nicht angeschlossen hast?