Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Ubuntu-Forum & Kubuntu-Forum | www.Ubuntu-Forum.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

  • »kubilian« ist der Autor dieses Themas

Beiträge: 56

Registrierungsdatum: 05.06.2008

Derivat: Kubuntu

Architektur: 64-Bit PC

Desktop: KDE3

  • Nachricht senden

21

18.07.2008, 13:04

live-session? sorry, das überfordert mich grad... was is das?

  • »REINERV« ist männlich

Beiträge: 2 778

Registrierungsdatum: 24.02.2007

Derivat: Ubuntu

Architektur: 64-Bit PC

Desktop: Unity

  • Nachricht senden

22

19.07.2008, 11:16

Rechner runterfahren und von der LIVE-CD (auch DESKTOP-CD genannt) neu booten!

LIVE SESSION halt ;) :D

Greetz
REINERV
UBUNTU ... was sonst!! :thumbsup: :D

  • »kubilian« ist der Autor dieses Themas

Beiträge: 56

Registrierungsdatum: 05.06.2008

Derivat: Kubuntu

Architektur: 64-Bit PC

Desktop: KDE3

  • Nachricht senden

23

29.09.2008, 21:41

also unter windows hat der selbe rechner auch probleme gehabt... dürfte also nicht an der kubuntu-installation liegen

neuer stand der dinge:
habe heute viel mit 3d "Blender" gearbeitet... beim test-rendern ist der rechner oft eingefroren, cursor ist verschwunden und nix ging mehr. musste dann rechner hard-resetten.

ich hab irgendwie auch den verdacht, dass es evtl. doch am ram liegen könnte... wie ließe sich das konkreter testen?

gruß:

kilian

  • »REINERV« ist männlich

Beiträge: 2 778

Registrierungsdatum: 24.02.2007

Derivat: Ubuntu

Architektur: 64-Bit PC

Desktop: Unity

  • Nachricht senden

24

29.09.2008, 21:52

Beim Boot im GRUB-Menü "memtest" auswählen und ein paar Stunden laufen lassen ;)
Dann weißte bescheid 8|

Greetz
REINERV
UBUNTU ... was sonst!! :thumbsup: :D

  • »kubilian« ist der Autor dieses Themas

Beiträge: 56

Registrierungsdatum: 05.06.2008

Derivat: Kubuntu

Architektur: 64-Bit PC

Desktop: KDE3

  • Nachricht senden

25

29.09.2008, 22:57

ich glaub das gibts bei mir beim boot gar nicht... da gibts zig kubuntu-kernel-blas und eine windows-installation... oder wo schau ich da?
gruß:
kilian

  • »REINERV« ist männlich

Beiträge: 2 778

Registrierungsdatum: 24.02.2007

Derivat: Ubuntu

Architektur: 64-Bit PC

Desktop: Unity

  • Nachricht senden

26

29.09.2008, 23:02

Das ist der letzte Eintrag im GRUB-Menü!

Wenn Deine Installation das unterschlagen hat, dann kannste das auch mit der LIVE-CD machen. ;)

Greetz
REINERV
UBUNTU ... was sonst!! :thumbsup: :D

  • »kubilian« ist der Autor dieses Themas

Beiträge: 56

Registrierungsdatum: 05.06.2008

Derivat: Kubuntu

Architektur: 64-Bit PC

Desktop: KDE3

  • Nachricht senden

27

29.09.2008, 23:51

tatsache. klein und leicht zu übersehen :)
lief ne halbe stunde ohne fehler (100%, dann wieder von vorne angefangen)... ist das repräsentativ?

irgendwie beunruhigt mich das eher als dass es beruhigt... weil dann hab ich den fehler immer noch nicht gefunden :(
ich will einen funktionierenden rechner. arghs.

grüße:
Kilian

  • »REINERV« ist männlich

Beiträge: 2 778

Registrierungsdatum: 24.02.2007

Derivat: Ubuntu

Architektur: 64-Bit PC

Desktop: Unity

  • Nachricht senden

28

30.09.2008, 00:01

Lass den "memtest" mal die Nacht durchlaufen!
Wenn dann keine Fehler angezeigt werden, kannste sicher sein, dass der RAM okay ist ;)

Greetz
REINERV
UBUNTU ... was sonst!! :thumbsup: :D

  • »kubilian« ist der Autor dieses Themas

Beiträge: 56

Registrierungsdatum: 05.06.2008

Derivat: Kubuntu

Architektur: 64-Bit PC

Desktop: KDE3

  • Nachricht senden

29

30.09.2008, 17:00

ne, nacht lang geht ned weil zu laut... habe heute aber 3.5 stunden lang testen lassen - kein fehler.
habe dennoch neuen ram gekauft und eingebaut. doppelt soviel wie vorher. system fror ständig plötzlich ein. nur bei mausbewegungen usw...
lasse auch den neuen ram grad testen... nach über einer stunde immer noch kein fehler :)

ist es günstiger, den pc irgendwie fachlich komplettchecken zu lassen, oder sich gleich einen neuen aufrüst-PC zu kaufen?

gruß:
kilian

  • »REINERV« ist männlich

Beiträge: 2 778

Registrierungsdatum: 24.02.2007

Derivat: Ubuntu

Architektur: 64-Bit PC

Desktop: Unity

  • Nachricht senden

30

30.09.2008, 17:31

Haste zufällig solche Läden wie ARLT in Deiner Nähe?
Guter Ruf und guter Service!
Die helfen für kleines Geld bestimmt gerne weiter ... :thumbup:

Greetz
REINERV
UBUNTU ... was sonst!! :thumbsup: :D

  • »kubilian« ist der Autor dieses Themas

Beiträge: 56

Registrierungsdatum: 05.06.2008

Derivat: Kubuntu

Architektur: 64-Bit PC

Desktop: KDE3

  • Nachricht senden

31

30.09.2008, 17:48

da hab ich den RAM her...
hmm.
gruß:
kilian

Zurzeit ist neben Ihnen 1 Benutzer in diesem Thema unterwegs:

1 Besucher