Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Ubuntu-Forum & Kubuntu-Forum | www.Ubuntu-Forum.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

  • »Perlhuhn« ist männlich
  • »Perlhuhn« ist der Autor dieses Themas

Beiträge: 79

Registrierungsdatum: 06.10.2006

Derivat: Ubuntu

Architektur: 64-Bit PC

  • Nachricht senden

1

06.02.2008, 21:03

drucken bei 300dpi blasse Farben

Canon IP5200 TurboPrint Treiber
1. obwohl ich auf 300dpi gestellt habe druckt er nur alle Farben+Schwarz ganz blass. Ist das Normal? bei 600dpi ist es in Ordnung.
2. für was sind unter Systemeinstellungen/Drucker die Einstellungen? oder für welche Programme?
3. OpenOffice und Evince (pdf) nimmt die Einstellungen nicht? muss ich extra umstellen

Lutz

Edit: Threadtitel angepasst! Bitte den Titel möglichst kurz halten, sonst geht die Übersicht im Forum verloren. -- Apensiv
nach 15 Jahren Windows und vielen gescheiterten Versuchen umzusteigen, auf ein Neues mit Ubuntu
Laptop: Ubuntu Jaunty Jackalope 9.04, 64bit Kernel: 2.6.28-11, Prozessor: Duo P8400, RAM: 4 GB, HDD: 2x500 GB, Modell: Asus X72VN

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »Perlhuhn« (07.02.2008, 19:38)