Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Ubuntu-Forum & Kubuntu-Forum | www.Ubuntu-Forum.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

  • »Dark Wolf« ist männlich
  • »Dark Wolf« ist der Autor dieses Themas

Beiträge: 529

Registrierungsdatum: 20.06.2006

Derivat: Kubuntu

Architektur: 64-Bit PC

Desktop: KDE4

Andere Betriebssysteme: Gentoo

  • Nachricht senden

1

18.01.2007, 20:11

SIP VOIP funktioniert nicht

Hab damit ein riesen Problem. Habe schon 5 mal versucht mich bei dem SIP-Dienst Ekiga anzumelden. Jedes mal bekomme ich keine Mail zur Authentifizierung. Und dann steht bei Ekiga unten: "Anmeldung fehlgeschlagen. Verboten!" Dann habe ich bei Wengo ein Konto erstellt und die Daten in Ekiga eingetragen. Wieder die gleiche Fehlermeldung.
So, dann habe ich in Wengophone 2.0 einen Account erstellt und dort macht er alle 5 sek. ein Fenster mit der Meldung auf. das er nicht zum Server verbinden kann, da das SIP Port bereits von einem anderen Programm verwendet wird. Taj, echt Kake! :(
---GIB GATES KEINE CHANCE---

Beiträge: 43

Registrierungsdatum: 11.12.2006

Derivat: Ubuntu

Architektur: 64-Bit PC

  • Nachricht senden

2

19.01.2007, 10:00

RE: SIP VOIP funktioniert nicht

Welchen sip dienst wollen sie den benutzen? Haben sie beim Anbieter (wie Voipbuster) nachgefragt wie genau sie ihre VoipSoftware einrichten müssen um es zu benutzen?
--- lebt und vermehrt euch! ---

  • »Dark Wolf« ist männlich
  • »Dark Wolf« ist der Autor dieses Themas

Beiträge: 529

Registrierungsdatum: 20.06.2006

Derivat: Kubuntu

Architektur: 64-Bit PC

Desktop: KDE4

Andere Betriebssysteme: Gentoo

  • Nachricht senden

3

31.01.2007, 21:56

Ich müsste in Wengo ein anderes Port eingeben weis aber nicht was für eines.
---GIB GATES KEINE CHANCE---

  • »Rebell« ist männlich

Beiträge: 73

Registrierungsdatum: 11.07.2005

  • Nachricht senden

4

28.02.2007, 21:14

Also ich habe das gleiche Problem. Die Fehlermeldung lautet:

Zitat


Wengo kann nicht korrekt arbeiten
Die SIP Portnummer von Wengo wird gerade von einer anderen Software benutzt

Kann mich aber erinnern, dass es früher schon mal ging. Hab den Port schon geändert und den Proxy deaktiviert, hat aber beides nix genützt.

Irgendwelche Ideen?

  • »Dark Wolf« ist männlich
  • »Dark Wolf« ist der Autor dieses Themas

Beiträge: 529

Registrierungsdatum: 20.06.2006

Derivat: Kubuntu

Architektur: 64-Bit PC

Desktop: KDE4

Andere Betriebssysteme: Gentoo

  • Nachricht senden

5

28.02.2007, 22:50

Ja ich auch....


Achja Ekiga geht!

Problemlösung nicht über Ekiga selbst anmelden sondern über die Homepage

http://www.ekiga.net/user/index.php
---GIB GATES KEINE CHANCE---