Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Ubuntu-Forum & Kubuntu-Forum | www.Ubuntu-Forum.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

1

16.07.2005, 01:36

Dual-Monitoring - zwei Bildschirme

Hallo miteinander !

Bin schwer begeistert von ubuntu...bevor ich mich endgültig von Windows verabschiede, möchte ich jedoch gerne dieses Problem lösen:

Wie kann ich (auch) unter Ubuntu Hoary zwei TFT'S gleichzeitg benutzen (nicht mit identischen Fensterinhalten, sondern separat). Grafikkarte ist ATI Radeon 9000er Serie mit zwei Anschlüssen (DVI und Analog). Bis jezt erkennt Ubuntu nur den analogen tft LG Flatron. Der 19 Zöller von Benq taucht nicht auf, und die Auflösung stimmt nicht. Habe schon alles abgegoogelt, Foren durchforstet, aber keine brauchbare Lösung gefunden.
Trotz aller Installationsschritte taucht die ATI auch nach wie vor nicht in der fglrxinfo auf.
Irgendwas mache ich falsch, aber was? X(

Amy

User

  • »Amy« ist weiblich

Beiträge: 73

Registrierungsdatum: 04.07.2005

  • Nachricht senden

2

16.07.2005, 08:28

Welches fglrx-Paket Hast du installiert (die von der ATI-Site oder die Ubuntu mitbringt)
Welche Installationschritte hast du denn genau durchgeführt?
Was steht genau in deiner xorg.conf?
Ubuntu 32 oder 64bit?

3

16.07.2005, 10:31

Guten Morgen Amy,

ich habe das fglrx von ubuntu und nutze ubuntu 32bit. In der xorg.conf steht folgendes:

# /etc/X11/xorg.conf (xorg X Window System server configuration file)
#
# This file was generated by dexconf, the Debian X Configuration tool, using
# values from the debconf database.
#
# Edit this file with caution, and see the /etc/X11/xorg.conf manual page.
# (Type "man /etc/X11/xorg.conf" at the shell prompt.)
#
# This file is automatically updated on xserver-xorg package upgrades *only*
# if it has not been modified since the last upgrade of the xserver-xorg
# package.
#
# If you have edited this file but would like it to be automatically updated
# again, run the following commands:
#
# cp /etc/X11/xorg.conf /etc/X11/xorg.conf.custom
# sudo sh -c 'md5sum /etc/X11/xorg.conf >/var/lib/xfree86/xorg.conf.md5sum'
# sudo dpkg-reconfigure xserver-xorg

Section "Files"
FontPath "unix/:7100" # local font server
# if the local font server has problems, we can fall back on these
FontPath "/usr/lib/X11/fonts/misc"
FontPath "/usr/lib/X11/fonts/cyrillic"
FontPath "/usr/lib/X11/fonts/100dpi/:unscaled"
FontPath "/usr/lib/X11/fonts/75dpi/:unscaled"
FontPath "/usr/lib/X11/fonts/Type1"
FontPath "/usr/lib/X11/fonts/CID"
FontPath "/usr/lib/X11/fonts/100dpi"
FontPath "/usr/lib/X11/fonts/75dpi"
# paths to defoma fonts
FontPath "/var/lib/defoma/x-ttcidfont-conf.d/dirs/TrueType"
FontPath "/var/lib/defoma/x-ttcidfont-conf.d/dirs/CID"
EndSection

Section "Module"
Load "bitmap"
Load "dbe"
Load "ddc"
Load "dri"
Load "extmod"
Load "freetype"
Load "glx"
Load "int10"
Load "record"
Load "type1"
Load "vbe"
EndSection

Section "InputDevice"
Identifier "Generic Keyboard"
Driver "keyboard"
Option "CoreKeyboard"
Option "XkbRules" "xorg"
Option "XkbModel" "pc105"
Option "XkbLayout" "de"
Option "XkbOptions" "nodeadkeys"
EndSection

Section "InputDevice"
Identifier "Configured Mouse"
Driver "mouse"
Option "CorePointer"
Option "Device" "/dev/input/mice"
Option "Protocol" "ImPS/2"
Option "Emulate3Buttons" "true"
Option "ZAxisMapping" "4 5"
EndSection

Section "Device"
Identifier "ATI Technologies, Inc. Radeon 9000 Pro (RV250 If)"
Driver "radeon"
BusID "PCI:1:0:0"
Option "backingstore" "true"
Option "UseInternalAGPGART" "no"
EndSection

Section "Monitor"
Identifier "FLATRON L151"
Option "DPMS"
EndSection

Section "Screen"
Identifier "Default Screen"
Device "ATI Technologies, Inc. Radeon 9000 Pro (RV250 If)"
Monitor "FLATRON L151"
DefaultDepth 24
SubSection "Display"
Depth 1
Modes "1024x768" "832x624" "800x600" "720x400" "640x480"
EndSubSection
SubSection "Display"
Depth 4
Modes "1024x768" "832x624" "800x600" "720x400" "640x480"
EndSubSection
SubSection "Display"
Depth 8
Modes "1024x768" "832x624" "800x600" "720x400" "640x480"
EndSubSection
SubSection "Display"
Depth 15
Modes "1024x768" "832x624" "800x600" "720x400" "640x480"
EndSubSection
SubSection "Display"
Depth 16
Modes "1024x768" "832x624" "800x600" "720x400" "640x480"
EndSubSection
SubSection "Display"
Depth 24
Modes "1024x768" "832x624" "800x600" "720x400" "640x480"
EndSubSection
EndSection

Section "ServerLayout"
Identifier "Default Layout"
Screen "Default Screen"
InputDevice "Generic Keyboard"
InputDevice "Configured Mouse"
EndSection

Section "DRI"
Mode 0666
EndSection
_________________________

Ich habe die Installationsschritte aus diesem Tutorial durchgeführt:

http://www.ubuntu-de.org/wiki/treiber:grafik:ati_treiber_installieren:hoary

und anschließend über fglrx-control die vertikalen und horizontalen Frequenzen angegeben. Am Ende des Tutorials steht allerdings, dass

fglrx-control unter Hoary fälschlicherweise die /etc/X11/XF86Config-4 und nicht die xorg.conf ausführt.

Könnte es daran liegen? Soll ich die Inhalte in der xorg.conf durch XF86cConfig-4 ersetzen?

Gruß und Dank

kuntakinte

Amy

User

  • »Amy« ist weiblich

Beiträge: 73

Registrierungsdatum: 04.07.2005

  • Nachricht senden

4

16.07.2005, 12:44

Ersetze mal in der Rubrik:
Section "Device"
Identifier "ATI Technologies, Inc. Radeon 9000 Pro (RV250 If)"
Driver "radeon"

radeon durch fglrx

in /etc/modules fglrx einfügen

dann xserver neu starten

5

16.07.2005, 12:59

Danke Amy, ich habe Deine Anweisungen befolgt. Nach Neustart des X-Servbers passierte Folgendes:

Der Benq (Primärbildschirm) bleibt schwarz, nur der LG Flatron (Zweitbildschirm) arbeitet wie gehabt.

Hast Du eine Idee?

Grüße, Kunta

  • »BlueGeggo« ist männlich

Beiträge: 5

Registrierungsdatum: 27.07.2005

Derivat: Ubuntu

Architektur: 32-Bit PC

  • Nachricht senden

6

27.07.2005, 18:42

zwei Bildschirme

Ich habe seid kurzem Ubuntu Installiert und auch schon das wichtigste Eingerichtet nur an meinem zweiten Bildschirm scheitere ich.

Ich habe schon einige Foren durchsucht und habe mich jetzt schon halbtot gegoogelt, aber leider noch nichts brauchbares gefunden.

Ich bin recht neu in der Linux Welt und kenne mich noch nicht gut aus.

Grafikkarte: nVidia Geforce 4 Ti 4200

Nach dieser Anleitung habe schon einen neuen Kernel und die Geforce Treiber Installiert:
[HOWTO] nVidia Treiber + Systemoptimierung

Gruß
BlueGeggo
"Falls Freiheit überhaupt irgendetwas bedeutet, dann bedeutet sie das Recht darauf,
den Leuten das zu sagen, was sie nicht hören wollen."
(Georg Orwell alias Eric Arthur Blair)

Koxi

User

  • »Koxi« ist männlich

Beiträge: 473

Registrierungsdatum: 19.07.2005

  • Nachricht senden

7

27.07.2005, 19:03

mein bereich schaut so aus

Quellcode

1
2
3
4
5
6
7
8
9
10
11
12
Section "Device"
	Identifier	"NVIDIA Corporation NV43 [GeForce 6600/GeForce 6600 Ultra]"
	Driver		"nvidia"
	BusID		"PCI:1:0:0"
	Option 		"TwinView" 
	Option 		"TwinViewOrientation" "RightOf" 
	Option		"MetaModes"	"1280x1024,1280x1024; 1024x768,NULL; 800x600,NULL; 640x480,NULL"
	Option		"SecondMonitorHorizSync"	"31-82"
	Option		"SecondMonitorVertRefresh"	"55-70"
	Option		"ConnectedMonitor"		"tft,tft"
	Option		"NoLogo"
EndSection


hab davor auch ne nvidia ti 4200 ghabt ..
jetzt hab ich halt 2 tfts per dvi angschlossen ..


TwinViewOrientation sagt aus ob der 2. monitor "LeftOf" oder "RightOf" dem ersten ist :)
die meta modes sagen nur welche auflösung kombos du haben willst
bei mir is 1280x1024:1280x1023 und alle anderen auflösungen soll der 2. monitor aus sein
SecondMonitorHorizSync (naja .. einfach die werte vom 2. monitor eintragen ..
rest sollte klar sein

ich hoffe das hilft dir weiter
Pentium4 3.2GHz HT alias "tenshi"
PentiumM 1.7GHz alias "oni"
Pentium2 350MHz alias "server"
AMD Athlon 1000MHz alias "MAMElade"

  • »BlueGeggo« ist männlich

Beiträge: 5

Registrierungsdatum: 27.07.2005

Derivat: Ubuntu

Architektur: 32-Bit PC

  • Nachricht senden

8

28.07.2005, 21:33

Es geht noch nicht

ich habe es jetzt ausprobiert, aber es funktioniert noch nicht ganz.
Beim Anmelden habe ich jetzt zwei Bildschirme, aber sobald ich mich angemeldet habe habe ich nur noch einen Bildschirme. Vielleicht habe ich was falsch gemacht?

Quellcode

1
2
3
4
5
6
7
8
9
10
11
12
Section "Device"
	Identifier	"NVIDIA Corporation NV28 [GeForce4 Ti 4200 AGP 8x]"
	Driver		"nvidia"
	BusID		"PCI:1:0:0"
	Option 		"TwinView" 
	Option 		"TwinViewOrientation" "RightOf" 
	Option		"MetaModes"	"1280x1024,1280x1024; 1024x768,NULL; 800x600,NULL; 640x480,NULL"
	Option		"SecondMonitorHorizSync"	"31-82"
	Option		"SecondMonitorVertRefresh"	"55-70"
	Option		"ConnectedMonitor"		"crt,crt"
	Option "NoLogo"
EndSection


Muss man vielleicht noch irgendwas einstellen?

Gruß
Markus
"Falls Freiheit überhaupt irgendetwas bedeutet, dann bedeutet sie das Recht darauf,
den Leuten das zu sagen, was sie nicht hören wollen."
(Georg Orwell alias Eric Arthur Blair)

Koxi

User

  • »Koxi« ist männlich

Beiträge: 473

Registrierungsdatum: 19.07.2005

  • Nachricht senden

9

29.07.2005, 07:36

änder mal bei den meta modes die zusammenhänge

Quellcode

1
	Option		"MetaModes"	"1280x1024,1280x1024; 1024x768,NULL; 800x600,NULL; 640x480,NULL"


So wie ich das eingestellt habe zeigt er nur bei 1280x1024 beide monitore an .. bei allen anderen nur einen ..

änder das mal auf

Quellcode

1
	Option		"MetaModes"	"1280x1024,1280x1024; 1152x864,1152x864; 1024x768,1024x768; 800x600,800x600; 640x480,640x480"


jetzt sollten beide monitore die gleiche auflösung haben ..

wenn du im gpm schon beide hast ist das nicht so schlecht

Wenn ein monitor schlechter ist kannst du auch kombos verwenden .. z.b.
1600x1200,1280x1024
Pentium4 3.2GHz HT alias "tenshi"
PentiumM 1.7GHz alias "oni"
Pentium2 350MHz alias "server"
AMD Athlon 1000MHz alias "MAMElade"

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Koxi« (29.07.2005, 07:37)


  • »BlueGeggo« ist männlich

Beiträge: 5

Registrierungsdatum: 27.07.2005

Derivat: Ubuntu

Architektur: 32-Bit PC

  • Nachricht senden

10

01.08.2005, 19:22

Danke

Es funktioniert! :D *Überglücklich*
Danke, du hast mir sehr weiter geholfen.
Ich hätte aber noch eine Frage:
Ich hatte meinen Fernseher unter Windows auch angeschlossen gehabt, damit ich Filme vom Computer auf dem Fernseher sehen konnte. Wie kann man das unter Linux einstellen, das er das Bild auf den Fernseher Klont?

Gruß und Dank

BlueGeggo
"Falls Freiheit überhaupt irgendetwas bedeutet, dann bedeutet sie das Recht darauf,
den Leuten das zu sagen, was sie nicht hören wollen."
(Georg Orwell alias Eric Arthur Blair)

f0ssi

User

Beiträge: 1

Registrierungsdatum: 02.09.2005

  • Nachricht senden

11

02.09.2005, 20:39

Hallo.

Ich stehe im moment vor dem Selben Problem. Nur leider haben mir die tips oben nicht weiter geholfen.

Habe eine Ati Radeon 9000 pro 128 mb

bekomme nur ein geclontes bild meines Desktopn hin.

könnte mir jemand schritt für schritt erklären, wie ich das hinbekommen könnte ?
Habe erst heute von windoof auf Ubuntu umgestellt und habe 0 Ahnung.
Wäre sehr nett.

  • »phill54« ist männlich

Beiträge: 1

Registrierungsdatum: 20.07.2008

Derivat: Ubuntu

Architektur: 32-Bit PC

  • Nachricht senden

12

20.07.2008, 09:57

Auch bei mir scheitern die Dualscreens

Hallöchen,

betrachtet mich bitte als Anfänger :)
Auch ich hab das mit Dual-Screens bisher nicht gebacken bekommen und verstehe leider nicht woran es liegt. Ich habe auch schon in etlichen Internet-Foren gegoogelt und diverse Anleitungen (nicht zuletzt diese hier) durchgeackert und komme zu keinem Ergebnis. Vielleicht habe ich aber auch schlichtweg Tomaten auf den Augen... helft mir

Meine Hardware:
nvidia 8800 GTS mit 2 DVI ausgängen an welchen 2 AOC LM928 Bildschirme hängen

Problem:
Nach der Installation von Ubuntu blieb ein Monitor dunkel und wird auch nicht erkannt. Unter WindowsXP funktionieren beide Bildschirme einwandfrei :(
unter SYSTEM -> EINSTELLUNGEN -> BILDSCHIRMAUFLÖSUNG habe ich folgenden dialog gehabt:

Die Auflösung ist korrekt, aber ich kann keinen zweiten Schirm ansteuern oder einstellen. also hab ich versucht mich schlau zu machen.

Was ich bisher unternommen habe:
nvidia treiber installiert von der nvidia homepage und gemäss dort beschriebener anleitung (konsole: sudo sh NVIDIA-Linux-x86-173.14.05-pkg1.run) installiert. danach system neu gestartet.
der Bildschirmauflösungsdialog war aber veraltet. Mir war zu diesem Zeitpunkt nicht klar, dass ich nach einem anderen Einstellungstool suchen sollte, also bin ich davon ausgegangen, dass ich was mit dem Treiber falsch gemacht habe und habe das tool EnvyNG installiert - mit diesem Tool den nvidia Treiber erneut installiert und danach versucht den Bildschirm über das nvidia tool zu steuern unter SYSTEM -> SYSTEMVERWALTUNG -> NVIDIA X Server Settings

Das sieht bei mir so aus:

und so:


Das System erkennt nach wie vor keinen zweiten Monitor.

Also hab ich angefangen wie die meisten hier unter /etc/X11/xorg.conf herumzupfuschen. Ich kann leider nicht mehr nachvollziehen wessen ratschläge ich hier mit wessen verwurstet habe, aber aktueller zustand ist wie folgt:
xorg.conf anzeigen

ich habe in der datei änderungen durchgeführt bei:

Quellcode

1
2
3
4
5
6
7
8
9
10
11
12
Section "Device"
    Identifier     "Videocard0"
    Driver         "nvidia"
    VendorName     "NVIDIA Corporation"
    BoardName      "GeForce 8800 GTS"
    Option         "TwinView"
    Option         "TwinViewOrientation" "RightOf"
    Option         "ConnectedMonitor" "tft,tft"
    Option	"MetaModes"	"1280x1024,1280x1024; 1024x768,NULL; 800x600,NULL; 640x480,NULL"
    Option		"SecondMonitorHorizSync"	"31-82"
    Option		"SecondMonitorVertRefresh"	"55-70"
EndSection

die meisten option zeilen von koxis posting hier im thread abgeluchst und dann noch zweite einträge zu monitor und screen gemacht (identifier Screen1 bzw Monitor1)

Ich hoffe auf Hilfe. Vielen Dank :-)

  • »BlueGeggo« ist männlich

Beiträge: 5

Registrierungsdatum: 27.07.2005

Derivat: Ubuntu

Architektur: 32-Bit PC

  • Nachricht senden

13

22.07.2008, 17:46

Das Wiki hilft :-)

Ich hatte damals auch Probleme damit aber das Wiki von ubuntuusers.de hat mir bei diesem und bei jedem weiteren Problem immer geholfen.

Hier sind zwei Interessante Links:
http://wiki.ubuntuusers.de/Nvidia-Grafikkarten
http://wiki.ubuntuusers.de/Dualview

Hoffe das es damit jetzt klappt :-)
"Falls Freiheit überhaupt irgendetwas bedeutet, dann bedeutet sie das Recht darauf,
den Leuten das zu sagen, was sie nicht hören wollen."
(Georg Orwell alias Eric Arthur Blair)

  • »JackJTP« ist männlich

Beiträge: 24

Registrierungsdatum: 07.08.2008

Derivat: Ubuntu

Architektur: 32-Bit PC

  • Nachricht senden

14

08.08.2008, 09:25

hallo,

ich steige hier nicht so wirklich durch. ich habe über das nvidia programm, treiber aus dem regulären software-kanal, bisher alles soweit hibekommen, dass beide monitore eine unterschiedliche auflösung und unterschiedliche desktops haben. ich kann aber nur den crt monitor (links) nutzen. mit der maus komme ich nicht auf den monitor meines notebooks (rechts) . in der xorg.conf steht:

Quellcode

1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
31
32
33
34
35
36
37
38
39
40
41
42
43
44
45
46
47
48
49
50
51
52
53
54
55
56
57
58
59
60
61
62
63
64
65
66
67
68
69
70
71
72
73
74
75
76
77
78
79
80
81
82
83
84
85
86
87
88
89
90
91
92
93
94
95
96
97
98
99
100
101
102
103
104
105
106
107
108
109
110
111
112
113
114
115
116
117
118
119
120
121
122
123
124
125
126
127
128
# nvidia-settings: X configuration file generated by nvidia-settings
# nvidia-settings:  version 1.0  (buildd@vernadsky)  Thu Jun  5 09:26:53 UTC 2008

# xorg.conf (X.Org X Window System server configuration file)
#
# This file was generated by dexconf, the Debian X Configuration tool, using
# values from the debconf database.
#
# Edit this file with caution, and see the xorg.conf manual page.
# (Type "man xorg.conf" at the shell prompt.)
#
# This file is automatically updated on xserver-xorg package upgrades *only*
# if it has not been modified since the last upgrade of the xserver-xorg
# package.
#
# If you have edited this file but would like it to be automatically updated
# again, run the following command:
#   sudo dpkg-reconfigure -phigh xserver-xorg

Section "ServerLayout"
	Identifier 	"Default Layout"
	Screen  	0  "Screen0" 0 0
	Screen  	1  "Screen1" 0 0
	InputDevice	"Synaptics Touchpad"
EndSection

Section "Module"
	Load       	"glx"
EndSection

Section "ServerFlags"
	Option     	"Xinerama" "0"
EndSection

Section "InputDevice"
	Identifier 	"Generic Keyboard"
	Driver     	"kbd"
	Option     	"XkbRules" "xorg"
	Option     	"XkbModel" "pc105"
	Option     	"XkbLayout" "de"
EndSection

Section "InputDevice"
	Identifier 	"Configured Mouse"
	Driver     	"mouse"
	Option     	"CorePointer"
EndSection

Section "InputDevice"
	Identifier 	"Synaptics Touchpad"
	Driver     	"synaptics"
	Option     	"SendCoreEvents" "true"
	Option     	"Device" "/dev/psaux"
	Option     	"Protocol" "auto-dev"
	Option     	"HorizEdgeScroll" "0"
EndSection

Section "Monitor"
	Identifier 	"Configured Monitor"
EndSection

Section "Monitor"
	Identifier 	"Monitor1"
	VendorName 	"Unknown"
	ModelName  	"LPL"
	HorizSync   	30.0 - 75.0
	VertRefresh 	60.0
EndSection

Section "Monitor"
	Identifier 	"Monitor0"
	VendorName 	"Unknown"
	ModelName  	"Maxdata (RogenTech)"
	HorizSync   	30.0 - 96.0
	VertRefresh 	47.0 - 160.0
EndSection

Section "Device"
	Identifier 	"Configured Video Device"
	Driver     	"nvidia"
	Option     	"NoLogo" "True"
EndSection

Section "Device"
	Identifier 	"Videocard0"
	Driver     	"nvidia"
	VendorName 	"NVIDIA Corporation"
	BoardName  	"GeForce 8400M GS"
	BusID      	"PCI:5:0:0"
	Screen      	0
EndSection

Section "Device"
	Identifier 	"Videocard1"
	Driver     	"nvidia"
	VendorName 	"NVIDIA Corporation"
	BoardName  	"GeForce 8400M GS"
	BusID      	"PCI:5:0:0"
	Screen      	1
EndSection

Section "Screen"
	Identifier 	"Default Screen"
	Device     	"Configured Video Device"
	Monitor    	"Configured Monitor"
	DefaultDepth	24
EndSection

Section "Screen"

# Removed Option "metamodes" "DFP: nvidia-auto-select +0+0"
	Identifier 	"Screen1"
	Device     	"Videocard0"
	Monitor    	"Monitor1"
	DefaultDepth	24
	Option     	"TwinView" "0"
	Option     	"metamodes" "DFP: 1280x800 +0+0"
EndSection

Section "Screen"
	Identifier 	"Screen0"
	Device     	"Videocard1"
	Monitor    	"Monitor0"
	DefaultDepth	24
	Option     	"TwinView" "0"
	Option     	"TwinViewXineramaInfoOrder" "CRT-0"
	Option     	"metamodes" "CRT: 1600x1200 +0+0; CRT: 1024x768 +0+0; CRT: 800x600 +0+0; CRT: 800x512 +0+0; CRT: 720x450 +0+0; CRT: 700x525 +0+0; CRT: 640x480 @640x512 +0+0; CRT: 640x480 +0+0; CRT: 640x400 +0+0; CRT: 576x384 @640x384 +0+0; CRT: 512x384 +0+0; CRT: 400x300 +0+0; CRT: 320x240 +0+0"
EndSection



also, ich verstehe nur bahnhof. wie alle hier möchte ich beide monitore nutzen- und das nicht als clon sondern als 2 eigenständige desktops.

vielleicht fällt euch ja was ein. bisher waren alle versuche vergebens. der knaller war, dass ich beim ganzen rumprobieren es gestern fertig gebracht habe beide monitore auszuschalten. lol das war dann doch eher unpraktisch. hatte sich nach einem reboot ohne zweitmonitor zum glück von alleine erledigt- aber im ersten moment habe ich wohl erst mal reichlich dumm aus der wäsche geschaut- denke ich zumindest mal- weil meine feundin erst nach 5 minuten lachen wieder ansprechbar war

15

08.08.2008, 09:29

Hallo,

ich bitte dich, dir nochmal die Forenregeln durchzulesen. Du hast einen 3 Jahre alten Thread ausgegraben, das geht so nicht. :thumbdown:

Ich bitte dich, falls trotz dem Wiki noch Fragen aufkommen, einen neuen Thread zu eröffnen. :)

Grüße, euer
Ovim-Obscurum ;)